<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Lister24" />
<meta name="twitter:site" content="Farsundsavis">
<meta name="theme-color" content="#131313">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="far">
<meta name="article-info"
      data-id="fary3px2r"
      data-numeric-id=""
       data-short-id="y3px2r"
      data-type="standard"
      data-published="1577105122000"
      data-modified="1577105973000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-newsroom="far"
      data-tags="Audnedal|Brann|Konsmo"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1577081227">

<title>Rykket ut på bilbrann - Lister24</title>
<meta property="og:title" content="Rykket ut på bilbrann">
<meta name="twitter:title" content="Rykket ut på bilbrann">

<meta name="description" content=" Brannvesenet i Konsmo rykket ut på en bilbrann i Idrettsveien mandag ettermiddag. ">
<meta property="og:description" content=" Brannvesenet i Konsmo rykket ut på en bilbrann i Idrettsveien mandag ettermiddag. ">
<meta name="twitter:description" content=" Brannvesenet i Konsmo rykket ut på en bilbrann i Idrettsveien mandag ettermiddag. ">

<meta property="og:url" content="https://www.lister24.no/article/far-y3px2r.html">
<meta name="twitter:url" content="https://www.lister24.no/article/far-y3px2r.html">

<meta property="og:image" content="https://www.lister24.no/images/e474f3b0-003a-4d6a-a46d-efef08b3f0f6?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.lister24.no/images/e474f3b0-003a-4d6a-a46d-efef08b3f0f6?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1576571574.css"/>

<link rel="shortcut icon" href="/public/favicon@1576571574.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1576571574.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1576571574.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1576571574.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1576571574.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1576571574.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1576571574.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1576571574.png" type="image/png">

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1576571647.js"></script>

</head>
<body class="pub-far article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/far/main@1576574037.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Lister24</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.lister24.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.lister24.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.lister24.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.lister24.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.lister24.no/netttv/">Nett-TV</a></li>
                          <li class="ch-list-item item-5"><a href="http://www.kvinesdal24.no/">Kvinesdal24</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.lister24.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Lister24"  aria-label="Søk i Lister24">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"far","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.lister24.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.lister24.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://farsundsavis.e-pages.dk/?mode=spid","cardUrl":"https://farsundsavis.e-pages.dk/?mode=spid"}},"name":"Lister24"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=far&partial={partial}";
    </script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: 'e11be085-2c8f-4af5-abab-bb30ae6aef10',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-far icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Rykket ut p&#xE5; bilbrann</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-12-23T12:59:33Z">23.des.2019 13:59</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-12-23T12:45:22Z">23.des.2019 13:45</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        

        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="salesposter-container campaign-wrap widget-fasten-salesposters"
     data-medium="salesposter"
     data-campaign="week1kr"
     data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på lister24.no flere ganger.</p></div></div>"
     data-articleId="{{article_id}}">

   <div class="registration">
	<span class="text log-in-here">
		<a class="underline login-button track-referer login" href="https://payment.schibsted.no/oauth/authorize">Allerede abonnent? Logg inn</a>.
	</span>
    </div>

    <section class="widget code html widget-editable viziwyg-section-1701 inpage-widget-483818 instantiated" xtclib="">
    </section>
    <section class="widget code html widget-editable viziwyg-section-1701 inpage-widget-483984 instantiated" xtclib="">
    </section>
    <section class="widget code html widget-editable viziwyg-section-1673 inpage-widget-483799 instantiated" xtclib="">
        <div data-post-id="7710" class="insert-page insert-page-7710 ">
            <div class="week">
                <div class="hvit small">Kjære leser!</div>
                <div class="hvitsmall">For å fortsette må du nå ha et abonnement og være innlogget.<br>Abonnementet gir deg ubegrenset tilgang til alt innhold på lister24.no</div>
                <div class="hvit">Prøv oss i <strong>1 mnd</strong> for <strong>1 krone</strong></div>
                <div class="button">
                    <a href="https://bestilling.lister24.no/s/ff/products/1476/start?redirect_uri={{redirect_uri_url_encoded}}" class="button button-blue buy-btn track-referer week1kr"> Få ubegrenset tilgang nå </a>
                </div>
                <p></p>
            </div>
<h3>eller</h3>	 	 
 </div>	 	 
 <div data-post-id="6111" class="insert-page insert-page-6111 ">	 	 
 <div class="page-width box-wrapper-parent">	 	 
 	 
 <section class="box-wrapper box-full">	 	 
 <div class="box">	 	 
 <ul>	 	 
 <li class="box-header">	 	 
 <h3>Papiravis + Digital</h3>	 	 
 </li>	 	 
 <li class="box-price">	 	 
 Kun 9.97,- per dag	 	 
 </li>	 	 
 <li class="box-subtitle">	 	 
 Papiravisen + ubegrenset digital tilgang til lister24.no<br>	 	 
 <strong>Månedsabonnement 349,-/mnd</strong>	 	 
 </li>	 	 
 <li class="box-subscribe"><a href="https://bestilling.lister24.no/bestilling/skjema.htm?id=864&redirect_uri={{redirect_uri_url_encoded}}" class="button button-green buy-btn track-referer komplett">Bestill</a></li>	 	 
 </ul>	 	 
 </div>	 	 
 </section>	 	 
 <div class="clearfix"></div>	 	 
 <p></p>	 	 
 </div>	 	 
 <div class="clearfix"></div>
        </div>
        <div data-post-id="6107" class="insert-page insert-page-6107 ">
            <div>
                <div class="tiles-wrapper">
                    <div class="tiles">
                        <h3>Dette får du inkludert i abonnementet ditt</h3>
                        <section class="section-righty">
<div class="section-text">
                            <h3>Familien deler abonnementet</h3>
                            <p>Du kan dele tilgangen din med én person i samme husstand. Det gir tilgang til alt innhold på nett.<br></p>
</div>
                            <div class="section-image"><img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/03/21074611/lister24_salesposter_family.png" alt="Familie"></div>
                        </section>
                        <section class="section-lefty">
                            <div class="section-image"><img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/03/21074704/Lister24_salesposter_eavis.png" alt="eAvis"></div>
<div class="section-text">
                            <h3>eAvis</h3>
                            <p>eAvisen er en digital utgave av papiravisen. I tillegg til dagens rykende ferske avis, kan du også finne tidligere utgave i arkivet. eAvis er tilgjengelig på PC/Mac, lesebrett eller smarttelefon.<br></p>
</div>
                        </section>
                    </div>
                </div>
            </div>
        </div>
        <div data-post-id="6103" class="insert-page insert-page-6103 ">
            <div class="footer-links" style="text-align:center; margin-top:50px;">
                <span>
                  <p></p>
                  <p><a href="https://kundeportal.lister24.no/personvernpolicy-og-cookies/"> Personvernpolicy og cookies </a></p>
                  <p><a href="https://kundeportal.lister24.no/betingelser-og-vilkar/"> Betingelser og vilkår </a></p>
                  <p><a href="mailto:abonnement@lister24.no"> abonnement@lister24.no </a></p>
                  <p><a href="tel:03811"> 03811 </a></p>
                  <p></p>
                </span>
            </div>
        </div>
    </section>
</div>

  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col editors">
            <section>
                <dl>
                    <dt>
                        Lister24.no
                    </dt>
                </dl>
                <dl>
                    <dt>
                        ANSVARLIG REDAKTØR  & DAGLIG LEDER:
                    </dt>
                    <dd>
                        <a href="mailto:fridtjof@l-a.no">
                            Fridtjof Nygaard
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        NYHETSLEDER:
                    </dt>
                    <dd>
                        <a href="mailto:svein.morten@lister24.no">Svein Morten Havaas</a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        NETTSJEFER:
                    </dt>
                    <dd>
                        <a href="mailto:lars.erik@lister24.no">Lars Erik Larsen</a><br>
                        <a href="mailto:tom.arild@lister24.no">Tom Arild Støle</a><br>
                        <a href="mailto:aase@lister24.no">Åse Astri Bakka</a><br>
                        <a href="mailto:mona@lister24.no">Mona Wikøren</a><br>
                    </dd>
                </dl>
            </section>
          <section>
              <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a>
          </section>
        </div>
        <div class="footer-col tip">
            <section>
                <dl>
                    <dt style="border-radius: 15px;background-color: #F82516;padding: 5px 15px;display: block;float:left;margin-bottom: 15px;">
                        TIPS REDAKSJONEN:<br>
                        38 39 50 24
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        SENTRALBORD:
                    </dt>
                    <dd>
                        38 39 50 00
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        E-POSTADRESSER:
                    </dt>
                    <dd>
                        <a href="mailto:redaksjon@lister24.no">
                            redaksjon@lister24.no
                        </a><br>
                        <a href="mailto:annonse@lister24.no">
                            annonse@lister24.no
                        </a><br>
                        <a href="mailto:abonnement@lister24.no">
                            abonnement@lister24.no
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        BESØKSADRESSE:
                    </dt>
                    <dd>
                        Barbros gate 19, 4550 Farsund
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        POSTADRESSE:
                    </dt>
                    <dd>
                        Postboks 23, 4550 Farsund
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        LYNGDALSKONTORET:
                    </dt>
                    <dd>
                        Agnefestveien 10, 4575 Lyngdal
                    </dd>
                </dl>
            </section>
        </div>
        <div class="footer-col contact">
            <section>
                <dl>
                    <dt>
                        Kundesenter:
                    </dt>
                    <dd>
                        <a href="https://kundeportal.lister24.no/minside/">Adresseendring</a> <br>
                        <a href="https://kundeportal.lister24.no/minside/">Faktura</a> <br>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        Få full tilgang på Lister:
                    </dt>
                    <dd>
                        <a href="https://kundeportal.lister24.no/bli-abonnent/">Bestil abonnement</a> <br>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        Annonser:
                    </dt>
                    <dd>
                        <a href="https://kundeportal.lister24.no/annonsering/">Privat</a> <br>
                        <a href="https://kundeportal.lister24.no/annonsering/bedriftsannonsering/">Bedrift</a> <br>
                    </dd>
                </dl>
            </section>
        </div>
        <div class="footer-col subscription">
            <section>
                <h1>Ikke fått avisen? </h1>
                <p>Send epost til <a href="mailto:abonnement@lister24.no">abonnement@lister24.no</a> eller ring Lister på 800 20 396 mandag-fredag 08.00-16.00,
                    lørdag – 08.00-11.00
                    . </p>
                <div class="logos-wrapper">
                    <div class="farsund-logo">Farsund Avis</div><div class="lister-logo">Lister</div>
                </div>
                <p style="clear:both">	Lister24.no er nettavisen fra regionavisen Lister. Vi dekker kommunene Farsund, Lyngdal, Kvinesdal, Flekkefjord og Hægebostad. Avisen arbeider etter Vær Varsom-plakatens regler for god presseskikk.	</p>
                <p>
                    Lister24.no har ikke ansvar for innhold på
                    eksterne nettsider som det lenkes til.
                </p>
                <p>
                    <span class="copyright">Alt innhold er opphavrettslig beskyttet © Lister24</span>
                    <a class="privacy" href="https://kundeportal.lister24.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og
                    <a class="privacy" href="https://kundeportal.lister24.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/"> informasjonskapsler (cookies)</a>
                </p>
            </section>
            <section class="social">
                <a href="http://instagram.com/lister24/" class="instagram" target="_blank"></a>
                <a href="https://twitter.com/farsundsavis/" class="twitter" target="_blank"></a>
                <a href="https://www.facebook.com/Farsundsavis/" class="facebook" target="_blank"></a>
            </section>
        </div>
    </div>
</div>

</div>

<script
  id="paywallInitScript"
  src="/public/all@1576571647.js"
  data-paywall-apiUrl="https://www.lister24.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284c6a431c7a7fa0000005"
  data-paywall-prodCode="301433"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.lister24.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="y3px2r"
  data-paywall-publication="far"
  data-paywall-publishDate="2019-12-23T12:45:22+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1576574074.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1576574074.js"
></script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
