<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Bodde på Hotel Corona - nå er han smittet</title>
    <meta data-react-helmet="true" name="description" content="– Jeg kjørte bare rett ned i båten og la meg til her søndag kveld, sier Rune Aas, som er den første lyngdølen som har fått påvist at han er smittet av koronaviruset. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.lister24.no/article/far-OpAa7E.html"/><meta data-react-helmet="true" property="og:title" content="Bodde på Hotel Corona - nå er han smittet"/><meta data-react-helmet="true" property="twitter:title" content="Bodde på Hotel Corona - nå er han smittet"/><meta data-react-helmet="true" property="og:description" content="– Jeg kjørte bare rett ned i båten og la meg til her søndag kveld, sier Rune Aas, som er den første lyngdølen som har fått påvist at han er smittet av koronaviruset. "/><meta data-react-helmet="true" property="twitter:description" content="– Jeg kjørte bare rett ned i båten og la meg til her søndag kveld, sier Rune Aas, som er den første lyngdølen som har fått påvist at han er smittet av koronaviruset. "/><meta data-react-helmet="true" property="fb:app_id" content="380232338725242"/><meta data-react-helmet="true" property="og:image" content="https://shared.cdn.smp.schibsted.com/v2/images/abfd531b-2bca-4a32-ae1c-7fabb7d975ae?fit=crop&amp;h=266&amp;w=509&amp;s=52af7f056abdb739da6c8f79728cc0bcab3d08d5"/><meta data-react-helmet="true" property="og:image:width" content="509"/><meta data-react-helmet="true" property="og:image:height" content="266"/><meta data-react-helmet="true" property="twitter:image" content="https://shared.cdn.smp.schibsted.com/v2/images/abfd531b-2bca-4a32-ae1c-7fabb7d975ae?fit=crop&amp;h=266&amp;w=509&amp;s=52af7f056abdb739da6c8f79728cc0bcab3d08d5"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.lister24.no/nyheter/i/OpAa7E/bodde-paa-hotel-corona-naa-er-han-smittet"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'e11be085-2c8f-4af5-abab-bb30ae6aef10',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,146,147,149,148,151,130,177]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.6540f1fd.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.e15f2c27.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.d639046a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.7da85ae3.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.087b039c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.a6040c93.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.a69b783e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figimage" src="/cnp-assets/hyperion-feature-article-components-Image-Figimage.bd097110.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.7165042e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.cbfb332f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Large" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.3a67168f.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.6e2e91d5.m.js" type="module"></script><script src="/cnp-assets/runtime.faf40139.js" defer nomodule></script>
<script src="/cnp-assets/styles.e15f2c27.js" defer nomodule></script>
<script src="/cnp-assets/vendors.d53159ec.js" defer nomodule></script>
<script src="/cnp-assets/main.4aad0643.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.4ef67fb1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.c9841f4a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.e8548039.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figimage.a1435a78.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.7165042e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.1134f1c5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.9dc92f7e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.c7a58a1b.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.e15f2c27.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.087b039c.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.a6040c93.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.a69b783e.css">
<link data-chunk="hyperion-feature-article-components-Image-Figimage" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figimage.bd097110.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.7165042e.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.cbfb332f.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Large" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.3a67168f.css">
<link data-chunk="src-features-salesposter-components-LoginSalesposter" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-LoginSalesposter.6e2e91d5.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body class="noXScroll">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 712.13 204.764" id="logo"><desc>Lister24</desc><svg><circle fill="#C00E19" cx="410.736" cy="98.652" r="47.457"></circle><path fill="none" stroke="#FFF" stroke-width="5" stroke-linecap="round" stroke-miterlimit="2" d="M384.938 79.249h20.203s2.998.13 2.998 2.998v13.426s.652 2.216-2.998 2.216h-16.813s-2.346-.261-2.346 2.998v13.947h22.549"></path><g fill="none" stroke="#FFF" stroke-width="5" stroke-linecap="round" stroke-miterlimit="2"><path d="M421.305 78.336v22.16h17.988M436.555 83.551v32.066"></path></g><g fill="#FFF"><path d="M105.267 93.157s-2.868 4.385-2.219 8.063c.649 3.68 2.853 6.439 4.221 7.467 2.166 1.629 6.656 2.437 6.656 2.437s-7.042 4.285-9.47 8.01c-2.542 3.898-3.192 7.955-1.298 11.525 1.894 3.571 4.112 4.653 7.521 4.383 3.409-.271 5.953-2.435 6.44-5.572.487-3.138-1.245-6.059-3.138-6.924-1.893-.864-3.823-.883-5.953.162-2.435 1.192-3.301 2.867-3.301 2.867s-.975.213-1.083-.49-.216-3.569 1.894-4.924c2.11-1.354 4.924-2.381 8.875-.056 3.951 2.328 9.938 7.738 14.449 10.877 4.438 3.088 9.253 5.23 14.665 5.142 6.386-.104 12.716-1.026 18.236-6.926s6.225-8.873 6.928-11.957.65-3.191.433-3.464c-.217-.27-.812-.702-1.245-.379-.433.324-.596.646-.705 1.188-.109.542-1.028 4.815-2.435 7.359-1.407 2.545-3.193 4.706-5.033 5.52-1.84.813-3.95.92-6.439-.541s-5.196-3.786-7.739-6.491c-2.543-2.707-4.059-4.765-7.089-6.494-3.03-1.732-4.6-2.002-7.414-3.031-2.814-1.027-4.113-1.299-4.113-1.299s5.086-3.461 6.818-7.736c1.732-4.275 1.407-8.604.595-12.934-.812-4.328-2.001-7.033-6.493-12.822-4.492-5.791-7.096-10.873-6.765-15.043.271-3.408 1.353-5.41 3.409-6.873 2.056-1.461 4.979-2.273 7.63-2.488 2.651-.217 5.521-.164 8.172.703 2.651.865 4.492 2.705 5.303 4.979.812 2.271.92 5.303-.271 8.549-1.191 3.248-3.788 7.197-5.682 10.391s-3.356 6.277-3.626 8.387c-.271 2.111-.324 4.764.217 7.09s2.002 5.195 4.383 7.414c2.381 2.219 5.815 4.172 8.929 4.654 3.139.486 8.225-.217 11.472-2.437 3.247-2.22 5.141-5.302 5.736-7.413.595-2.111.974-4.221.378-6.062-.596-1.84-1.407-3.465-1.407-3.465s-.217-.377-.758-.432c-.541-.055-.703.107-.812.379-.108.27-.108.811.054 1.027s1.353 1.568 1.245 4.275c-.108 2.705-.487 4.654-1.84 6.385-1.353 1.732-3.139 3.141-5.195 3.518-2.056.379-4.438.324-5.844-.865-1.407-1.191-3.084-3.625-2.651-6.277.433-2.652 1.624-4.438 3.084-6.439s4.923-6.492 5.681-8.008c.758-1.516 2.165-5.248 2.219-7.738.054-2.488-1.353-7.574-3.139-10.279-1.786-2.707-4.924-5.791-8.388-7.74-3.463-1.947-8.063-3.57-14.232-3.57s-12.229 2.109-17.64 6.223c-5.411 4.114-6.439 7.252-8.009 9.688-1.569 2.434-2.273 6.926-2.273 8.982 0 2.056.433 7.359 2.922 10.822 2.489 3.463 5.844 6.979 7.576 9.414s3.572 5.574 2.922 8.281c-.649 2.705-1.732 4.545-3.842 5.52-2.11.973-4.762 1.352-6.98.324-2.219-1.029-4.383-2.977-5.033-4.979s-.919-4.384-.487-5.898c.432-1.515.812-2.543 1.245-3.139.433-.596.541-.813.541-.813l-.808-.007zM175.884 89.483s.217.758.758.486c.541-.27 2.381-1.785 2.381-1.785s1.028-.758 1.515-.703c.487.055 1.028.648 1.515 1.244.487.596 1.082 1.408 1.136 2.057.054.65-.162 36.852-.162 36.852s0 1.138.378 1.623c.379.488 1.624 1.949 4.005 3.734 2.381 1.784 2.543 2.057 3.084 2.219s.866.217 1.245-.055c.378-.271 4.708-5.304 7.684-8.658s3.842-4.328 3.842-4.328.378-.435.054-.758c-.325-.326-.432-.271-.649 0-.217.271-2.111 2.164-2.111 2.164s-.433.649-.974.649-1.19-.326-1.731-.867-1.461-1.514-1.461-1.514-.325-.596-.325-1.137V91.214s.271-1.191.649-1.947c.378-.758.595-1.137 1.353-2.057.706-.857.866-.92.866-.92s.27.107.378-.271.108-.648-.216-.865c-.324-.217-2.651-1.137-3.95-2.273-1.299-1.136-2.49-2.598-3.247-3.787-.757-1.191-.92-1.678-.92-1.678s-.162-.27-.541-.434c-.379-.162-.433-.215-.758 0-.325.217-.703.65-1.948 1.787-1.245 1.135-4.654 4.273-7.035 6.385-2.381 2.113-4.815 4.329-4.815 4.329zM187.247 69.95s-.757-2.164-.812-4.059.108-3.68 1.731-4.709c1.624-1.027 2.652-1.785 3.842-1.947 1.19-.162 2.165-.217 3.463.324s2.435 1.732 3.03 3.031c.595 1.299.487 2.705.216 4.059s-1.244 3.572-2.597 5.033-2.165 2.055-3.463 2.65c-1.298.595-2.002.648-2.489.271-.487-.379-1.677-1.461-2.11-2.598-.433-1.137-.811-2.055-.811-2.055zM214.792 90.081l-2.76-.055s-.704-.055-1.137-.324c-.433-.271-.487-.486-.162-.813.325-.324 2.165-1.406 3.788-3.787s2.218-2.977 2.651-5.791c.433-2.813.108-6.275.487-9.686.379-3.408.812-6.168 2.111-7.791 1.299-1.625 2.489-2.598 5.303-3.951 2.814-1.353 2.652-1.732 5.844-1.678 3.192.054 3.95.27 6.331 1.137 2.381.865 3.247 1.354 4.654 1.354s1.623-.164 2.381-.65c.758-.486 1.623-1.299 1.623-1.299s.542 2.381-1.244 6.17c-1.786 3.787-3.949 5.357-6.061 6.602s-4.06 2.164-6.981 1.785c-2.921-.379-4.545-1.135-6.331-1.244-1.786-.107-2.759.107-3.301.486s-1.299 1.299-1.407 2.328c-.108 1.027-.487 2.381.216 3.732.704 1.354 1.624 2.383 3.896 4.547 2.272 2.164 4.058 3.949 5.14 6.654 1.082 2.707 1.082 3.625 1.082 5.357s-.379 6.602-1.84 16.125-3.734 22.945-6.115 31.549-2.597 9.09-2.868 9.74c-.271.648-.595.973-1.028.92-.433-.055-.812-.055-.866-.703-.054-.65-.325-9.848-1.732-33.334-1.407-23.486-1.674-27.38-1.674-27.38zM248.016 89.269h-5.086s-.434-.27.054-.703c.487-.432 5.086-4.869 7.684-9.523s5.304-11.201 6.656-14.502c1.352-3.301 1.785-4.221 1.785-4.221s.595-.486 1.028-.434c.434.055.758.162.866.596.108.432 0 18.453 0 18.453l7.955.051.054 9.199-6.872.004s-.976.16-1.029 1.35c-.054 1.191-.595 15.152-.433 22.459.162 7.305.271 8.389 1.569 9.633s1.677 1.516 2.435 1.73c.758.217 1.029.326 1.624-.271.595-.596 2.219-2.813 2.219-2.813s.432-.486.757-.324c.325.162.596.486.596.486s-4.383 5.627-7.9 9.848-3.842 4.49-4.112 4.762c-.271.27-.542.541-1.137.217-.595-.326-1.893-1.678-3.896-3.354s-5.141-3.41-6.927-4.438l-1.786-1.029s-1.027-.539-.433-1.026c.595-.485 2.164-1.138 3.084-2.922.92-1.785 1.354-2.867 1.354-5.033s-.109-28.195-.109-28.195zM280.432 91.542s-.054-.92.379-1.299 18.507-15.207 18.507-15.207.542-.379.975.055c.434.432.866.432 1.786 1.73s7.521 11.961 7.521 11.961.539.865-.055 1.406c-.596.541-16.558 13.637-16.558 13.637l-.054 13.526s.974 2.222 1.623 3.086c.649.865 2.057 1.732 3.355 2.22 1.298.487 2.326.92 3.463.811 1.138-.106 1.408-.487 2.002-1.082.595-.596.865-1.081 1.567-2.11.703-1.027.976-1.406.976-1.406s.215-.27.541-.217c.324.055.648.271.648.271l-11.363 16.234s-.271.756-1.19.323c-.92-.434-5.628-2.272-7.738-3.41-2.11-1.135-4.979-3.569-5.736-6.223-.757-2.649-.812-3.301-.812-4.707.001-1.409.163-29.599.163-29.599zm12.34 9.146c-.054.813.865.323.865.323s4.492-3.518 5.142-4.111c.649-.596.271-1.299.271-1.299s-4.438-7.631-4.763-8.117c-.325-.488-.216-.434-.757-.379-.541.055-.758.596-.758.596s.054 12.173 0 12.987zM318.963 84.669s6.656-7.197 7.576-8.17l.92-.975s.975-.758 1.678-.434c.703.326 5.574 4.221 6.17 4.654.595.434 1.189 1.244 1.515 2.057.326.813.543 2.111.543 2.111l10.66-9.146s.811-.758 1.461 0c.647.758 1.838 2.381 3.842 5.195 2.002 2.814 2.922 3.951 2.922 3.951s.432.811-.055 1.406c-.487.595-2.056 2.76-4.814 5.303-2.762 2.543-3.789 3.355-3.789 3.355s-.541.432-1.137-.324c-.596-.758-6.33-8.01-6.33-8.01s-.109-.379-.705-.055c-.594.326-.756.434-1.406 1.029-.647.596-.813.92-.813 1.461v32.793s.649 1.729 1.731 2.813c1.082 1.082 1.462 1.516 2.273 2.057.811.541 1.189.65 1.73.271.541-.379 2.381-2.057 3.68-3.03l1.299-.976s.486-.323.813-.162l.323.162-15.801 13.041s-.649.705-1.299-.162c-.65-.864-3.193-4.168-4.762-5.52-1.57-1.354-1.949-1.732-2.925-2.111-.973-.379-1.622-.432-1.622-.432s-.648-.38-.271-.759 1.353-1.299 1.894-2.436c.543-1.137.649-1.787.704-2.652.054-.865.433-18.885.433-23.917 0-5.033-.486-8.01-1.189-9.199-.703-1.191-1.733-1.947-2.383-2.488-.65-.541-1.082-.813-1.516-.541-.435.27-1.027.596-1.244.92s-.703.596-.703.596-.65-.217-.379-.541c.271-.325.976-1.135.976-1.135z"></path></g></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av Lister24"><svg role="img" class="" aria-hidden="true" viewBox="0 0 111.68627450980392 32" width="111.68627450980392" height="32"><title>Lister24</title><use xlink:href="#logo"></use></svg><h1 class="_1XIE5">Lister24</h1></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/nyheter/" class="_3CDlr" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/meninger/" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/netttv/" class="_3CDlr" rel="" target="" aria-label="Nett-TV" tabindex="0">Nett-TV</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><span class="_32eHH">Nyheter</span></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/netttv/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nett-TV">Nett-TV</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/meninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/godhelg/" class="_117ai _3ao7Z" rel="" target="" aria-label="God helg">God helg</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="https://folk.lister24.no" class="_117ai _3ao7Z" rel="" target="" aria-label="Folk">Folk</a></div><ul class="_4GC3u"></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@lister24.no" class="_3-DHl" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div id="topstripes" class="_2gUdg"></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"></div><div class="bPlRb _3dAii _9XUAa"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Bodde på Hotel Corona - nå er han smittet</h1><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:52.25933%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://shared.cdn.smp.schibsted.com/v2/images/49c8955f-0c09-401c-a66c-2a9afa054cc7?fit=crop&amp;h=266&amp;w=509&amp;s=df91212731ad7bda6c78339e67670ca68d6494b5" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/49c8955f-0c09-401c-a66c-2a9afa054cc7?fit=crop&amp;h=266&amp;w=509&amp;s=df91212731ad7bda6c78339e67670ca68d6494b5 509w,https://shared.cdn.smp.schibsted.com/v2/images/49c8955f-0c09-401c-a66c-2a9afa054cc7?fit=crop&amp;h=262&amp;w=500&amp;s=a6584a8c3ca686768278f993bb86003f4b304b2b 500w,https://shared.cdn.smp.schibsted.com/v2/images/49c8955f-0c09-401c-a66c-2a9afa054cc7?fit=crop&amp;h=209&amp;w=400&amp;s=6bfad9a6f3943fed2abf1fb6ceb8f31fc6b1343b 400w,https://shared.cdn.smp.schibsted.com/v2/images/49c8955f-0c09-401c-a66c-2a9afa054cc7?fit=crop&amp;h=157&amp;w=300&amp;s=37fe601779dde54d2bf0ae24db5738516fad5bc8 300w,https://shared.cdn.smp.schibsted.com/v2/images/49c8955f-0c09-401c-a66c-2a9afa054cc7?fit=crop&amp;h=105&amp;w=200&amp;s=0f2a87a7497c805a11e77ee7827122a811878960 200w,https://shared.cdn.smp.schibsted.com/v2/images/49c8955f-0c09-401c-a66c-2a9afa054cc7?fit=crop&amp;h=52&amp;w=100&amp;s=96002cba614f46fad07e31b274e3e181c163ae57 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy mv0Zq" data-test-tag="image:caption"><span>Kjell Abrahamsen, Rune Aas og Dag Buch foran Hotel Corona Krona som kvartetten fra Farsund og Lyngdal bodde på. Bildet er tatt av Endre Abrahamsen. </span></p><button class="_2b8rM ATtoY eM51g" aria-label="Vis mer" aria-expanded="false" type="button"><span class="V1ob6">Vis mer</span></button></div><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Endre Abrahamsen</span></span></span></figcaption></figure><p class="_240ZN _1EFZu" data-test-tag="lead-text">– Jeg kjørte bare rett ned i båten og la meg til her søndag kveld, sier Rune Aas, som er den første lyngdølen som har fått påvist at han er smittet av koronaviruset. </p><div class="_1d54m" data-test-tag="byline" data-testid="byline"><ul class="_1aKOZ" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_1DXng"><div class="observer-placeholder"><noscript><img class="_2eMXX" src="https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=1900&amp;w=1900&amp;s=6816d129b87d2256aa6b98117c59048fcb29d008" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=1900&amp;w=1900&amp;s=6816d129b87d2256aa6b98117c59048fcb29d008 1900w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=1800&amp;w=1800&amp;s=a0761a228684952e4c4b163a0b83eee8b30dde8d 1800w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=1700&amp;w=1700&amp;s=66f5415a0c1e7e1cf77c75b7cdfa9b788cc2a6cd 1700w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=1600&amp;w=1600&amp;s=3294ee6eeb6dd9bc3fd525dd5bf20080f83e90bf 1600w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=1500&amp;w=1500&amp;s=0e5638f44c3818487b67bdb5f8e5820ddce227cc 1500w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=1400&amp;w=1400&amp;s=8b2e95860dd8fc3c732c9931e3ac9b3fc495d8c2 1400w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=1300&amp;w=1300&amp;s=bfd7ba1b8bc0fad396718295b67862cc8bae81f6 1300w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=1200&amp;w=1200&amp;s=1691f1349d439d53b57db5ff7f4680e0ebf07f8b 1200w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=1100&amp;w=1100&amp;s=030646cee91a62cb0308c50dee88aa515335295d 1100w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=1000&amp;w=1000&amp;s=db0aa1481a1ac1afb47f8c7c00a6c1690c90dfbd 1000w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=900&amp;w=900&amp;s=55d37243bf33c39d2319e4d4837f624d58c8e27b 900w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=800&amp;w=800&amp;s=af6a4dadb2ff26103213c3e7a1637b3876ee454b 800w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=700&amp;w=700&amp;s=6bf61a2288651475c727cc1366ae79db44cdb729 700w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=600&amp;w=600&amp;s=46c3ba1df9eace77e5f4603f18642d76a70975e6 600w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=500&amp;w=500&amp;s=b14b6bab9e843c633f5d57c71a3b1e017c1e89c2 500w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=400&amp;w=400&amp;s=a953577815493a54b941220388883fecef6020af 400w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=300&amp;w=300&amp;s=6b4d72c35c311b94bd123ea9703c54c214c1f015 300w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=200&amp;w=200&amp;s=fde149ee005c5324a56e3f7fdf0b68818f5f280c 200w,https://shared.cdn.smp.schibsted.com/v2/images/author/1921dad9-a06f-4509-b49e-ba8b0284e6fc?fit=crop&amp;h=100&amp;w=100&amp;s=77c01b351e7b2eff325ea2d6ef488fe51186b1d8 100w" alt="Torrey Enoksen" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div><div><span class="_1vf2w" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:torrey@lister24.no" title="Email author: Torrey Enoksen" class="_2MwEJ" data-test-tag="byline:author-name" data-testid="byline:author-name">Torrey Enoksen</a></span></div></li></ul></div><div class="_2SOro _3OQsT"><div class="_3gWdu"><p class="_17S3C">Les hele saken med abonnement</p><button type="button" class="_3sGFI">Allerede abonnent? Logg inn</button></div></div></div></div><div class="_2rbpA"></div></div></div><footer role="contentinfo" class="_3OMBh _3cUig"><div class="_1YgjO"><div class="_1Z2hQ"><svg role="img" class="" aria-hidden="true" viewBox="0 0 111.68627450980392 32" width="111.68627450980392" height="32"><title>Lister24</title><use xlink:href="#logo"></use></svg><section class="_3k2KZ"><ul><li><span>ANS. REDAKTØR (KONST.)</span> <a href="mailto:svein.morten@lister24.no">Svein Morten Havaas</a></li><li><span>DIREKTØR, LOKALE MEDIER</span> <a href="mailto:fridtjof@l-a.no">Fridtjof Borø Nygaard</a></li><li><span>NYHETSLEDER</span> <a href="mailto:svein.morten@lister24.no">Svein Morten Havaas</a></li></ul></section><section class="_3k2KZ"><ul><li><span>Sentralbord:</span> <a href="tel:38395000">38 39 50 00</a></li><li><span>Kontakt oss på</span> <a href="mailto:redaksjon@lister24.no">redaksjon@lister24.no</a><a href="mailto:annonse@lister24.no">annonse@lister24.no</a><a href="mailto:abonnement@lister24.no">abonnement@lister24.no</a></li></ul></section><section><ul><li><a href="http://kundeportal.lister24.no/personvernpolicy1">Personvernpolicy og Cookies</a></li></ul></section><section><ul><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li></ul><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div><iframe class="cxsense" height="0" scrolling="no"></iframe></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.lister24.no","IRIS_ENDPOINT":"https:\u002F\u002Ffarsund.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"lister","TRACKERS_COMSCORE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284c6a431c7a7fa0000005","SPID_REDIRECT_URI":"https:\u002F\u002Flister24.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.lister24.no","PSI_APP_ID":"e11be085-2c8f-4af5-abab-bb30ae6aef10"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>