<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Åtte bilførere bøtelagt</title>
    <meta data-react-helmet="true" name="description" content="Trafikkontroll på E 39. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.lister24.no/article/far-8mo9vE.html"/><meta data-react-helmet="true" property="og:title" content="Åtte bilførere bøtelagt"/><meta data-react-helmet="true" property="twitter:title" content="Åtte bilførere bøtelagt"/><meta data-react-helmet="true" property="og:description" content="Trafikkontroll på E 39. "/><meta data-react-helmet="true" property="twitter:description" content="Trafikkontroll på E 39. "/><meta data-react-helmet="true" property="fb:app_id" content="380232338725242"/><meta data-react-helmet="true" property="og:image" content="https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=895&amp;w=1709&amp;s=668d3e8349d0f247678fd7d843775639720c8c00"/><meta data-react-helmet="true" property="og:image:width" content="1709"/><meta data-react-helmet="true" property="og:image:height" content="895"/><meta data-react-helmet="true" property="twitter:image" content="https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=895&amp;w=1709&amp;s=668d3e8349d0f247678fd7d843775639720c8c00"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.lister24.no/nyheter/i/8mo9vE/aatte-bilfoerere-boetelagt"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'e11be085-2c8f-4af5-abab-bb30ae6aef10',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,145,146,148,147,150,128,162,174]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.2591ec77.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.1c99834b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.44fbfb18.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.1171a991.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.7342afaa.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.79993bab.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.1339135d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figimage" src="/cnp-assets/hyperion-feature-article-components-Image-Figimage.75835b0e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.8e45dd7e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.fda897bb.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline" src="/cnp-assets/hyperion-feature-article-components-Byline.2f5b86a7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.262a6665.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.dda8a3bf.m.js" type="module"></script><script src="/cnp-assets/runtime.45a5921d.js" defer nomodule></script>
<script src="/cnp-assets/styles.1c99834b.js" defer nomodule></script>
<script src="/cnp-assets/vendors.8f7540f6.js" defer nomodule></script>
<script src="/cnp-assets/main.478a9950.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.be0d288d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.9db4b893.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.bd4a89a9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figimage.28ff858a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.8e45dd7e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.b870c534.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline.c1f06dbf.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.5c97c843.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.e4f2efe8.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.1c99834b.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.7342afaa.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.79993bab.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.1339135d.css">
<link data-chunk="hyperion-feature-article-components-Image-Figimage" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figimage.75835b0e.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.8e45dd7e.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.fda897bb.css">
<link data-chunk="hyperion-feature-article-components-Byline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline.2f5b86a7.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.262a6665.css">
<link data-chunk="src-features-salesposter-components-LoginSalesposter" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-LoginSalesposter.dda8a3bf.css">
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.1.5/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-lister","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion"},"section":{"id":"c4fff3d4-4200-4987-91f7-1194c8e23927","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"tags":[],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter","tags":""},"comments":"no","presentationType":"news","googleTitle":"Åtte bilførere bøtelagt","language":"nb","statistics":{"type":"Article","categories":["nyheter"],"title":"Åtte bilførere bøtelagt","id":"8mo9vE"},"section":{"id":"c4fff3d4-4200-4987-91f7-1194c8e23927","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"promotionContent":{"description":{"value":"Trafikkontroll på E 39. "},"imageAsset":{"id":"82e4d556-564c-4ea0-9a97-ef8b1b98550c","size":{"width":1709,"height":1124},"urls":[{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=52&w=100&s=2b429278b454418f0c6d03d350435482e201095e","width":100,"height":52},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=105&w=200&s=3e98d21c0a5dbf7162f7f481ddb2f0426be3d339","width":200,"height":105},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=157&w=300&s=7d951313662b6bcea4dc27b5bdc6fff70aabd87e","width":300,"height":157},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=209&w=400&s=a412b083177f05ead42c58236ee500d09206a9b6","width":400,"height":209},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=262&w=500&s=5edacd9c02b7cc76097da1a95f5c52d18f519e78","width":500,"height":262},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=314&w=600&s=3decf64366fa1d4d73c9050208fa5b106ae229d2","width":600,"height":314},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=366&w=700&s=5154ae1461eb7462f5e27bcd61888ff96c4e431b","width":700,"height":366},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=419&w=800&s=f68e21565a4333b91dec45cbfe6226c3f0fc1a8a","width":800,"height":419},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=471&w=900&s=106bda6dddd3f10f65b16fc43bc873c5ca525e14","width":900,"height":471},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=524&w=1000&s=13c9f6cb2657bbf77ed0cd7c3e36e17fd1fa4328","width":1000,"height":524},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=576&w=1100&s=8fed1c78e51b058532757a11b943ccc151374d4c","width":1100,"height":576},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=628&w=1200&s=035946a24889128f5907d0ff00d6ac3d74159963","width":1200,"height":628},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=681&w=1300&s=898242fd52adbe6b72a2a438f6d22306be45aec2","width":1300,"height":681},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=733&w=1400&s=6552cbce2722af14349591a10b5e544c1966df28","width":1400,"height":733},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=785&w=1500&s=f8e1b58111e1d99438841224c4e747a907fda09d","width":1500,"height":785},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=838&w=1600&s=6a89eb2ab4a68ca462793c077008f518656c7ee0","width":1600,"height":838},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=890&w=1700&s=99c3d5eeea7e85544117450df00e239f37448f15","width":1700,"height":890},{"url":"https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&h=895&w=1709&s=668d3e8349d0f247678fd7d843775639720c8c00","width":1709,"height":895}]},"title":{"value":"Åtte bilførere bøtelagt"}},"newsroom":"farsund","changes":{"created":"2020-01-21T21:34:05Z","updated":"2020-01-21T21:38:29Z","firstPublished":"2020-01-21T21:38:29Z","published":"2020-01-21T21:38:29Z"},"authors":[{"id":"15ddd99b-ebb5-4bd5-9f5d-3563a11e5182","title":"Jens Saanum Bessesen, Lindesnes","description":"","contacts":[],"slug":"jens-saanum-bessesen-lindesnes"}],"tags":[],"showAds":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="noXScroll">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 712.13 204.764" id="logo"><desc>Lister24</desc><svg><circle fill="#C00E19" cx="410.736" cy="98.652" r="47.457"></circle><path fill="none" stroke="#FFF" stroke-width="5" stroke-linecap="round" stroke-miterlimit="2" d="M384.938 79.249h20.203s2.998.13 2.998 2.998v13.426s.652 2.216-2.998 2.216h-16.813s-2.346-.261-2.346 2.998v13.947h22.549"></path><g fill="none" stroke="#FFF" stroke-width="5" stroke-linecap="round" stroke-miterlimit="2"><path d="M421.305 78.336v22.16h17.988M436.555 83.551v32.066"></path></g><g fill="#FFF"><path d="M105.267 93.157s-2.868 4.385-2.219 8.063c.649 3.68 2.853 6.439 4.221 7.467 2.166 1.629 6.656 2.437 6.656 2.437s-7.042 4.285-9.47 8.01c-2.542 3.898-3.192 7.955-1.298 11.525 1.894 3.571 4.112 4.653 7.521 4.383 3.409-.271 5.953-2.435 6.44-5.572.487-3.138-1.245-6.059-3.138-6.924-1.893-.864-3.823-.883-5.953.162-2.435 1.192-3.301 2.867-3.301 2.867s-.975.213-1.083-.49-.216-3.569 1.894-4.924c2.11-1.354 4.924-2.381 8.875-.056 3.951 2.328 9.938 7.738 14.449 10.877 4.438 3.088 9.253 5.23 14.665 5.142 6.386-.104 12.716-1.026 18.236-6.926s6.225-8.873 6.928-11.957.65-3.191.433-3.464c-.217-.27-.812-.702-1.245-.379-.433.324-.596.646-.705 1.188-.109.542-1.028 4.815-2.435 7.359-1.407 2.545-3.193 4.706-5.033 5.52-1.84.813-3.95.92-6.439-.541s-5.196-3.786-7.739-6.491c-2.543-2.707-4.059-4.765-7.089-6.494-3.03-1.732-4.6-2.002-7.414-3.031-2.814-1.027-4.113-1.299-4.113-1.299s5.086-3.461 6.818-7.736c1.732-4.275 1.407-8.604.595-12.934-.812-4.328-2.001-7.033-6.493-12.822-4.492-5.791-7.096-10.873-6.765-15.043.271-3.408 1.353-5.41 3.409-6.873 2.056-1.461 4.979-2.273 7.63-2.488 2.651-.217 5.521-.164 8.172.703 2.651.865 4.492 2.705 5.303 4.979.812 2.271.92 5.303-.271 8.549-1.191 3.248-3.788 7.197-5.682 10.391s-3.356 6.277-3.626 8.387c-.271 2.111-.324 4.764.217 7.09s2.002 5.195 4.383 7.414c2.381 2.219 5.815 4.172 8.929 4.654 3.139.486 8.225-.217 11.472-2.437 3.247-2.22 5.141-5.302 5.736-7.413.595-2.111.974-4.221.378-6.062-.596-1.84-1.407-3.465-1.407-3.465s-.217-.377-.758-.432c-.541-.055-.703.107-.812.379-.108.27-.108.811.054 1.027s1.353 1.568 1.245 4.275c-.108 2.705-.487 4.654-1.84 6.385-1.353 1.732-3.139 3.141-5.195 3.518-2.056.379-4.438.324-5.844-.865-1.407-1.191-3.084-3.625-2.651-6.277.433-2.652 1.624-4.438 3.084-6.439s4.923-6.492 5.681-8.008c.758-1.516 2.165-5.248 2.219-7.738.054-2.488-1.353-7.574-3.139-10.279-1.786-2.707-4.924-5.791-8.388-7.74-3.463-1.947-8.063-3.57-14.232-3.57s-12.229 2.109-17.64 6.223c-5.411 4.114-6.439 7.252-8.009 9.688-1.569 2.434-2.273 6.926-2.273 8.982 0 2.056.433 7.359 2.922 10.822 2.489 3.463 5.844 6.979 7.576 9.414s3.572 5.574 2.922 8.281c-.649 2.705-1.732 4.545-3.842 5.52-2.11.973-4.762 1.352-6.98.324-2.219-1.029-4.383-2.977-5.033-4.979s-.919-4.384-.487-5.898c.432-1.515.812-2.543 1.245-3.139.433-.596.541-.813.541-.813l-.808-.007zM175.884 89.483s.217.758.758.486c.541-.27 2.381-1.785 2.381-1.785s1.028-.758 1.515-.703c.487.055 1.028.648 1.515 1.244.487.596 1.082 1.408 1.136 2.057.054.65-.162 36.852-.162 36.852s0 1.138.378 1.623c.379.488 1.624 1.949 4.005 3.734 2.381 1.784 2.543 2.057 3.084 2.219s.866.217 1.245-.055c.378-.271 4.708-5.304 7.684-8.658s3.842-4.328 3.842-4.328.378-.435.054-.758c-.325-.326-.432-.271-.649 0-.217.271-2.111 2.164-2.111 2.164s-.433.649-.974.649-1.19-.326-1.731-.867-1.461-1.514-1.461-1.514-.325-.596-.325-1.137V91.214s.271-1.191.649-1.947c.378-.758.595-1.137 1.353-2.057.706-.857.866-.92.866-.92s.27.107.378-.271.108-.648-.216-.865c-.324-.217-2.651-1.137-3.95-2.273-1.299-1.136-2.49-2.598-3.247-3.787-.757-1.191-.92-1.678-.92-1.678s-.162-.27-.541-.434c-.379-.162-.433-.215-.758 0-.325.217-.703.65-1.948 1.787-1.245 1.135-4.654 4.273-7.035 6.385-2.381 2.113-4.815 4.329-4.815 4.329zM187.247 69.95s-.757-2.164-.812-4.059.108-3.68 1.731-4.709c1.624-1.027 2.652-1.785 3.842-1.947 1.19-.162 2.165-.217 3.463.324s2.435 1.732 3.03 3.031c.595 1.299.487 2.705.216 4.059s-1.244 3.572-2.597 5.033-2.165 2.055-3.463 2.65c-1.298.595-2.002.648-2.489.271-.487-.379-1.677-1.461-2.11-2.598-.433-1.137-.811-2.055-.811-2.055zM214.792 90.081l-2.76-.055s-.704-.055-1.137-.324c-.433-.271-.487-.486-.162-.813.325-.324 2.165-1.406 3.788-3.787s2.218-2.977 2.651-5.791c.433-2.813.108-6.275.487-9.686.379-3.408.812-6.168 2.111-7.791 1.299-1.625 2.489-2.598 5.303-3.951 2.814-1.353 2.652-1.732 5.844-1.678 3.192.054 3.95.27 6.331 1.137 2.381.865 3.247 1.354 4.654 1.354s1.623-.164 2.381-.65c.758-.486 1.623-1.299 1.623-1.299s.542 2.381-1.244 6.17c-1.786 3.787-3.949 5.357-6.061 6.602s-4.06 2.164-6.981 1.785c-2.921-.379-4.545-1.135-6.331-1.244-1.786-.107-2.759.107-3.301.486s-1.299 1.299-1.407 2.328c-.108 1.027-.487 2.381.216 3.732.704 1.354 1.624 2.383 3.896 4.547 2.272 2.164 4.058 3.949 5.14 6.654 1.082 2.707 1.082 3.625 1.082 5.357s-.379 6.602-1.84 16.125-3.734 22.945-6.115 31.549-2.597 9.09-2.868 9.74c-.271.648-.595.973-1.028.92-.433-.055-.812-.055-.866-.703-.054-.65-.325-9.848-1.732-33.334-1.407-23.486-1.674-27.38-1.674-27.38zM248.016 89.269h-5.086s-.434-.27.054-.703c.487-.432 5.086-4.869 7.684-9.523s5.304-11.201 6.656-14.502c1.352-3.301 1.785-4.221 1.785-4.221s.595-.486 1.028-.434c.434.055.758.162.866.596.108.432 0 18.453 0 18.453l7.955.051.054 9.199-6.872.004s-.976.16-1.029 1.35c-.054 1.191-.595 15.152-.433 22.459.162 7.305.271 8.389 1.569 9.633s1.677 1.516 2.435 1.73c.758.217 1.029.326 1.624-.271.595-.596 2.219-2.813 2.219-2.813s.432-.486.757-.324c.325.162.596.486.596.486s-4.383 5.627-7.9 9.848-3.842 4.49-4.112 4.762c-.271.27-.542.541-1.137.217-.595-.326-1.893-1.678-3.896-3.354s-5.141-3.41-6.927-4.438l-1.786-1.029s-1.027-.539-.433-1.026c.595-.485 2.164-1.138 3.084-2.922.92-1.785 1.354-2.867 1.354-5.033s-.109-28.195-.109-28.195zM280.432 91.542s-.054-.92.379-1.299 18.507-15.207 18.507-15.207.542-.379.975.055c.434.432.866.432 1.786 1.73s7.521 11.961 7.521 11.961.539.865-.055 1.406c-.596.541-16.558 13.637-16.558 13.637l-.054 13.526s.974 2.222 1.623 3.086c.649.865 2.057 1.732 3.355 2.22 1.298.487 2.326.92 3.463.811 1.138-.106 1.408-.487 2.002-1.082.595-.596.865-1.081 1.567-2.11.703-1.027.976-1.406.976-1.406s.215-.27.541-.217c.324.055.648.271.648.271l-11.363 16.234s-.271.756-1.19.323c-.92-.434-5.628-2.272-7.738-3.41-2.11-1.135-4.979-3.569-5.736-6.223-.757-2.649-.812-3.301-.812-4.707.001-1.409.163-29.599.163-29.599zm12.34 9.146c-.054.813.865.323.865.323s4.492-3.518 5.142-4.111c.649-.596.271-1.299.271-1.299s-4.438-7.631-4.763-8.117c-.325-.488-.216-.434-.757-.379-.541.055-.758.596-.758.596s.054 12.173 0 12.987zM318.963 84.669s6.656-7.197 7.576-8.17l.92-.975s.975-.758 1.678-.434c.703.326 5.574 4.221 6.17 4.654.595.434 1.189 1.244 1.515 2.057.326.813.543 2.111.543 2.111l10.66-9.146s.811-.758 1.461 0c.647.758 1.838 2.381 3.842 5.195 2.002 2.814 2.922 3.951 2.922 3.951s.432.811-.055 1.406c-.487.595-2.056 2.76-4.814 5.303-2.762 2.543-3.789 3.355-3.789 3.355s-.541.432-1.137-.324c-.596-.758-6.33-8.01-6.33-8.01s-.109-.379-.705-.055c-.594.326-.756.434-1.406 1.029-.647.596-.813.92-.813 1.461v32.793s.649 1.729 1.731 2.813c1.082 1.082 1.462 1.516 2.273 2.057.811.541 1.189.65 1.73.271.541-.379 2.381-2.057 3.68-3.03l1.299-.976s.486-.323.813-.162l.323.162-15.801 13.041s-.649.705-1.299-.162c-.65-.864-3.193-4.168-4.762-5.52-1.57-1.354-1.949-1.732-2.925-2.111-.973-.379-1.622-.432-1.622-.432s-.648-.38-.271-.759 1.353-1.299 1.894-2.436c.543-1.137.649-1.787.704-2.652.054-.865.433-18.885.433-23.917 0-5.033-.486-8.01-1.189-9.199-.703-1.191-1.733-1.947-2.383-2.488-.65-.541-1.082-.813-1.516-.541-.435.27-1.027.596-1.244.92s-.703.596-.703.596-.65-.217-.379-.541c.271-.325.976-1.135.976-1.135z"></path></g></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av Lister24"><svg role="img" class="" aria-hidden="true" viewBox="0 0 111.68627450980392 32" width="111.68627450980392" height="32"><title>Lister24</title><use xlink:href="#logo"></use></svg><h1 class="_1XIE5">Lister24</h1></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/nyheter/" class="_3CDlr" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/meninger/" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/netttv/" class="_3CDlr" rel="" target="" aria-label="Nett-TV" tabindex="0">Nett-TV</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><span class="_32eHH">Nyheter</span></div><span class="_5WsG6"><a data-test-tag="internal-link" href="https://kundeportal.lister24.no/bli-abonnent/?referer=LIS-u-u_coreheader-btn_native_nocampaign" class="Z-ViG _35ya6 _35ya6 _1pwvr" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/netttv/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nett-TV">Nett-TV</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/meninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/godhelg/" class="_117ai _3ao7Z" rel="" target="" aria-label="God helg">God helg</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="https://folk.lister24.no" class="_117ai _3ao7Z" rel="" target="" aria-label="Folk">Folk</a></div><ul class="_4GC3u"></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.lister24.no/bli-abonnent/?referer=LIS-u-u_coreheader-btn_native_nocampaign" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@lister24.no" class="_3-DHl" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div id="topstripes" class="_2gUdg"></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"></div><div class="bPlRb _3dAii _9XUAa"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Åtte bilførere bøtelagt</h1><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:52.3698%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=895&amp;w=1709&amp;s=668d3e8349d0f247678fd7d843775639720c8c00" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=895&amp;w=1709&amp;s=668d3e8349d0f247678fd7d843775639720c8c00 1709w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=890&amp;w=1700&amp;s=99c3d5eeea7e85544117450df00e239f37448f15 1700w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=838&amp;w=1600&amp;s=6a89eb2ab4a68ca462793c077008f518656c7ee0 1600w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=785&amp;w=1500&amp;s=f8e1b58111e1d99438841224c4e747a907fda09d 1500w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=733&amp;w=1400&amp;s=6552cbce2722af14349591a10b5e544c1966df28 1400w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=681&amp;w=1300&amp;s=898242fd52adbe6b72a2a438f6d22306be45aec2 1300w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=628&amp;w=1200&amp;s=035946a24889128f5907d0ff00d6ac3d74159963 1200w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=576&amp;w=1100&amp;s=8fed1c78e51b058532757a11b943ccc151374d4c 1100w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=524&amp;w=1000&amp;s=13c9f6cb2657bbf77ed0cd7c3e36e17fd1fa4328 1000w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=471&amp;w=900&amp;s=106bda6dddd3f10f65b16fc43bc873c5ca525e14 900w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=419&amp;w=800&amp;s=f68e21565a4333b91dec45cbfe6226c3f0fc1a8a 800w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=366&amp;w=700&amp;s=5154ae1461eb7462f5e27bcd61888ff96c4e431b 700w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=314&amp;w=600&amp;s=3decf64366fa1d4d73c9050208fa5b106ae229d2 600w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=262&amp;w=500&amp;s=5edacd9c02b7cc76097da1a95f5c52d18f519e78 500w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=209&amp;w=400&amp;s=a412b083177f05ead42c58236ee500d09206a9b6 400w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=157&amp;w=300&amp;s=7d951313662b6bcea4dc27b5bdc6fff70aabd87e 300w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=105&amp;w=200&amp;s=3e98d21c0a5dbf7162f7f481ddb2f0426be3d339 200w,https://shared.cdn.smp.schibsted.com/v2/images/82e4d556-564c-4ea0-9a97-ef8b1b98550c?fit=crop&amp;h=52&amp;w=100&amp;s=2b429278b454418f0c6d03d350435482e201095e 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy mv0Zq" data-test-tag="image:caption"><span> </span></p><button class="_2b8rM ATtoY eM51g nolinkstyles" aria-label="Vis mer" aria-expanded="false" type="button"><span class="V1ob6">Vis mer</span></button></div><span></span></figcaption></figure><p class="_240ZN _1EFZu" data-test-tag="lead-text">Trafikkontroll på E 39. </p><div class="_1d54m" data-test-tag="byline"><div class="_1aKOZ" data-test-tag="byline:authors"><div class="_1DXng"><div><span class="_1vf2w" data-test-tag="byline:author-name">Jens Saanum Bessesen, Lindesnes</span></div></div></div></div><p class="_3Lrvz _1Q79c">UP har tirsdag kveld avholdt trafikkontroll på E 39 ved Bringsjordsletta i Lyngdal, melder politiet på Twitter. </p><div class="_2SOro _3OQsT"><div class="_3gWdu"><p class="_17S3C">Les hele saken med abonnement</p><button type="button" class="_2zIIs">Allerede abonnent? Logg inn</button></div></div></div></div><div class="_2rbpA"></div></div></div><footer role="contentinfo" class="_3OMBh _3cUig"><div class="_1YgjO"><div class="_1Z2hQ"><svg role="img" class="" aria-hidden="true" viewBox="0 0 111.68627450980392 32" width="111.68627450980392" height="32"><title>Lister24</title><use xlink:href="#logo"></use></svg><section class="_3k2KZ"><ul><li><span>ANSVARLIG RED. &amp; DAGLIG LEDER</span> <a href="mailto:fridtjof@l-a.no">Fridtjof Nygaard</a></li><li><span>Redaktør</span> <a href="mailto:svein.morten@lister24.no">Svein Morten Havaas</a></li></ul></section><section><ul><li><a href="https://kundeportal.lister24.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a></li><li><a href="https://kundeportal.lister24.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a></li></ul></section><section><ul><li>Vi arbeider etter<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li></ul><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.lister24.no","IRIS_ENDPOINT":"https:\u002F\u002Ffarsund.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"lister","SPID_CLIENT_ID":"53284c6a431c7a7fa0000005","SPID_REDIRECT_URI":"https:\u002F\u002Flister24.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.lister24.no","PSI_APP_ID":"e11be085-2c8f-4af5-abab-bb30ae6aef10"}</script>
      <script>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</script>
    </body>
  
    </html>