<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">To nye smittetilfeller</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Det har i løpet av det siste døgnet blitt registrert to nye korona-tilfeller i Lyngdal."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.lister24.no/nyheter/i/568xpe/to-nye-smittetilfeller"/><meta data-react-helmet="true" property="og:title" content="To nye smittetilfeller"/><meta data-react-helmet="true" property="twitter:title" content="To nye smittetilfeller"/><meta data-react-helmet="true" property="og:description" content="Det har i løpet av det siste døgnet blitt registrert to nye korona-tilfeller i Lyngdal."/><meta data-react-helmet="true" property="twitter:description" content="Det har i løpet av det siste døgnet blitt registrert to nye korona-tilfeller i Lyngdal."/><meta data-react-helmet="true" property="fb:app_id" content="380232338725242"/><meta data-react-helmet="true" property="og:image" content="https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&h=995&w=1900&s=4d9c61f4e371216083ba43c1a1e611e051029078"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&h=995&w=1900&s=4d9c61f4e371216083ba43c1a1e611e051029078"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.lister24.no/nyheter/i/568xpe/to-nye-smittetilfeller"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'e11be085-2c8f-4af5-abab-bb30ae6aef10',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"To nye smittetilfeller","datePublished":"2020-11-29T08:32:50Z","dateModified":"2020-11-29T08:32:50Z","articleSection":"Nyheter","description":"Det har i løpet av det siste døgnet blitt registrert to nye korona-tilfeller i Lyngdal.","keywords":"koronaviruset henriette pettersen lyngdal","image":{"url":"https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&h=995&w=1900&s=4d9c61f4e371216083ba43c1a1e611e051029078","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Olav Hoel"}],"mainEntityOfPage":"https://www.lister24.no/nyheter/i/568xpe/to-nye-smittetilfeller"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,144,5,145,1,181,197]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.066d2a47.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.19373fa6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.07ecf01e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.c98f1b2e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.f8b11f38.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/src-features-article-components-Image.e9f26db6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.9651b860.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Large" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~52a45aa5.4c612908.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Large" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.fb6a1f58.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.6aa52439.m.js" type="module"></script><script src="/cnp-assets/runtime.709beac0.js" defer nomodule></script>
<script src="/cnp-assets/vendors.63b6ddd1.js" defer nomodule></script>
<script src="/cnp-assets/main.ed8200a6.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.ed50b088.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.3e64fdbc.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.1b3c2fcf.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.79d911a7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~52a45aa5.4c612908.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.04ba7a6e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.06eff8a3.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.07ecf01e.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script src="//annonseweb.agdermedia.no/xandr/script/adunits/lister24/wde_article.js" defer></script>
    <script src="https://annonseweb.s3-eu-west-1.amazonaws.com/xandr/script/prebid/prebid.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-lister24","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x","no-pol-publisher":"no-lister24","no-pol-publishergroup":["polaris","pmsor"]},"section":{"id":"c4fff3d4-4200-4987-91f7-1194c8e23927","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"tags":[{"id":"5b091d23-db7e-4090-adfe-b331e43fa43d","title":"Koronaviruset","type":"descriptor","slug":"koronaviruset"},{"id":"1426e0db-e710-479c-aac1-71e41939cb5d","title":"Henriette Pettersen","type":"person","slug":"henriette-pettersen"},{"id":"090e0d7d-98bc-47d9-a6e4-35be708688f7","title":"Lyngdal","type":"location","slug":"lyngdal"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter","tags":"koronaviruset:henriette-pettersen:lyngdal","story":"korona"},"comments":"automatic","presentationType":"news","googleTitle":"To nye smittetilfeller","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheter"],"title":"To nye smittetilfeller","id":"568xpe"},"section":{"id":"c4fff3d4-4200-4987-91f7-1194c8e23927","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"promotionContent":{"description":{"value":"Det har i løpet av det siste døgnet blitt registrert to nye korona-tilfeller i Lyngdal."},"imageAsset":{"id":"5ed2c0ec-7115-4842-b60e-540bb4506ff2","size":{"width":4850,"height":3097},"hotspot":{"x":365,"y":27,"width":3975,"height":2979},"urls":[{"url":"https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&h=52&w=100&s=ceb7e073003849f2324e674fc81e0f27248bb523","width":100,"height":52},{"url":"https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&h=105&w=200&s=fd678d95740f2f5a106143df379a5897389118bd","width":200,"height":105},{"url":"https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&h=251&w=480&s=0c667ce981db01493b335a224a5826c243401708","width":480,"height":251},{"url":"https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&h=419&w=800&s=e36a224b6ade6e81ad7de1d1287c74200469c739","width":800,"height":419},{"url":"https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&h=536&w=1024&s=cfee7241d040deb4fc52605f958fa8b4a857dc1f","width":1024,"height":536},{"url":"https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&h=754&w=1440&s=ec0aa4cf36d3a35a06b1776f25f20158a7d56ce8","width":1440,"height":754},{"url":"https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&h=995&w=1900&s=4d9c61f4e371216083ba43c1a1e611e051029078","width":1900,"height":995}]},"title":{"value":"To nye smittetilfeller"}},"newsroom":"farsund","changes":{"created":"2020-11-29T08:09:18Z","updated":"2020-11-29T08:32:50Z","firstPublished":"2020-11-29T08:32:50Z","published":"2020-11-29T08:32:50Z"},"authors":[{"id":"a03bcbfb-5cce-4158-bbc3-6d0b376baf61","title":"Olav Hoel","description":"","contacts":[{"type":"email","value":"olav.hoel@lister24.no"}],"slug":"olav-hoel"}],"tags":[{"id":"5b091d23-db7e-4090-adfe-b331e43fa43d","title":"Koronaviruset","type":"descriptor","slug":"koronaviruset"},{"id":"1426e0db-e710-479c-aac1-71e41939cb5d","title":"Henriette Pettersen","type":"person","slug":"henriette-pettersen"},{"id":"090e0d7d-98bc-47d9-a6e4-35be708688f7","title":"Lyngdal","type":"location","slug":"lyngdal"}],"story":{"id":"36a319e0-279a-423c-ae2b-7002aff15eb5","title":"Korona","updated":"2020-03-10T08:04:21.333323Z","slug":"korona"},"showAds":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 712.13 204.764" id="logo"><desc>Lister24</desc><svg><circle fill="#C00E19" cx="410.736" cy="98.652" r="47.457"></circle><path fill="none" stroke="#FFF" stroke-width="5" stroke-linecap="round" stroke-miterlimit="2" d="M384.938 79.249h20.203s2.998.13 2.998 2.998v13.426s.652 2.216-2.998 2.216h-16.813s-2.346-.261-2.346 2.998v13.947h22.549"></path><g fill="none" stroke="#FFF" stroke-width="5" stroke-linecap="round" stroke-miterlimit="2"><path d="M421.305 78.336v22.16h17.988M436.555 83.551v32.066"></path></g><g fill="#FFF"><path d="M105.267 93.157s-2.868 4.385-2.219 8.063c.649 3.68 2.853 6.439 4.221 7.467 2.166 1.629 6.656 2.437 6.656 2.437s-7.042 4.285-9.47 8.01c-2.542 3.898-3.192 7.955-1.298 11.525 1.894 3.571 4.112 4.653 7.521 4.383 3.409-.271 5.953-2.435 6.44-5.572.487-3.138-1.245-6.059-3.138-6.924-1.893-.864-3.823-.883-5.953.162-2.435 1.192-3.301 2.867-3.301 2.867s-.975.213-1.083-.49-.216-3.569 1.894-4.924c2.11-1.354 4.924-2.381 8.875-.056 3.951 2.328 9.938 7.738 14.449 10.877 4.438 3.088 9.253 5.23 14.665 5.142 6.386-.104 12.716-1.026 18.236-6.926s6.225-8.873 6.928-11.957.65-3.191.433-3.464c-.217-.27-.812-.702-1.245-.379-.433.324-.596.646-.705 1.188-.109.542-1.028 4.815-2.435 7.359-1.407 2.545-3.193 4.706-5.033 5.52-1.84.813-3.95.92-6.439-.541s-5.196-3.786-7.739-6.491c-2.543-2.707-4.059-4.765-7.089-6.494-3.03-1.732-4.6-2.002-7.414-3.031-2.814-1.027-4.113-1.299-4.113-1.299s5.086-3.461 6.818-7.736c1.732-4.275 1.407-8.604.595-12.934-.812-4.328-2.001-7.033-6.493-12.822-4.492-5.791-7.096-10.873-6.765-15.043.271-3.408 1.353-5.41 3.409-6.873 2.056-1.461 4.979-2.273 7.63-2.488 2.651-.217 5.521-.164 8.172.703 2.651.865 4.492 2.705 5.303 4.979.812 2.271.92 5.303-.271 8.549-1.191 3.248-3.788 7.197-5.682 10.391s-3.356 6.277-3.626 8.387c-.271 2.111-.324 4.764.217 7.09s2.002 5.195 4.383 7.414c2.381 2.219 5.815 4.172 8.929 4.654 3.139.486 8.225-.217 11.472-2.437 3.247-2.22 5.141-5.302 5.736-7.413.595-2.111.974-4.221.378-6.062-.596-1.84-1.407-3.465-1.407-3.465s-.217-.377-.758-.432c-.541-.055-.703.107-.812.379-.108.27-.108.811.054 1.027s1.353 1.568 1.245 4.275c-.108 2.705-.487 4.654-1.84 6.385-1.353 1.732-3.139 3.141-5.195 3.518-2.056.379-4.438.324-5.844-.865-1.407-1.191-3.084-3.625-2.651-6.277.433-2.652 1.624-4.438 3.084-6.439s4.923-6.492 5.681-8.008c.758-1.516 2.165-5.248 2.219-7.738.054-2.488-1.353-7.574-3.139-10.279-1.786-2.707-4.924-5.791-8.388-7.74-3.463-1.947-8.063-3.57-14.232-3.57s-12.229 2.109-17.64 6.223c-5.411 4.114-6.439 7.252-8.009 9.688-1.569 2.434-2.273 6.926-2.273 8.982 0 2.056.433 7.359 2.922 10.822 2.489 3.463 5.844 6.979 7.576 9.414s3.572 5.574 2.922 8.281c-.649 2.705-1.732 4.545-3.842 5.52-2.11.973-4.762 1.352-6.98.324-2.219-1.029-4.383-2.977-5.033-4.979s-.919-4.384-.487-5.898c.432-1.515.812-2.543 1.245-3.139.433-.596.541-.813.541-.813l-.808-.007zM175.884 89.483s.217.758.758.486c.541-.27 2.381-1.785 2.381-1.785s1.028-.758 1.515-.703c.487.055 1.028.648 1.515 1.244.487.596 1.082 1.408 1.136 2.057.054.65-.162 36.852-.162 36.852s0 1.138.378 1.623c.379.488 1.624 1.949 4.005 3.734 2.381 1.784 2.543 2.057 3.084 2.219s.866.217 1.245-.055c.378-.271 4.708-5.304 7.684-8.658s3.842-4.328 3.842-4.328.378-.435.054-.758c-.325-.326-.432-.271-.649 0-.217.271-2.111 2.164-2.111 2.164s-.433.649-.974.649-1.19-.326-1.731-.867-1.461-1.514-1.461-1.514-.325-.596-.325-1.137V91.214s.271-1.191.649-1.947c.378-.758.595-1.137 1.353-2.057.706-.857.866-.92.866-.92s.27.107.378-.271.108-.648-.216-.865c-.324-.217-2.651-1.137-3.95-2.273-1.299-1.136-2.49-2.598-3.247-3.787-.757-1.191-.92-1.678-.92-1.678s-.162-.27-.541-.434c-.379-.162-.433-.215-.758 0-.325.217-.703.65-1.948 1.787-1.245 1.135-4.654 4.273-7.035 6.385-2.381 2.113-4.815 4.329-4.815 4.329zM187.247 69.95s-.757-2.164-.812-4.059.108-3.68 1.731-4.709c1.624-1.027 2.652-1.785 3.842-1.947 1.19-.162 2.165-.217 3.463.324s2.435 1.732 3.03 3.031c.595 1.299.487 2.705.216 4.059s-1.244 3.572-2.597 5.033-2.165 2.055-3.463 2.65c-1.298.595-2.002.648-2.489.271-.487-.379-1.677-1.461-2.11-2.598-.433-1.137-.811-2.055-.811-2.055zM214.792 90.081l-2.76-.055s-.704-.055-1.137-.324c-.433-.271-.487-.486-.162-.813.325-.324 2.165-1.406 3.788-3.787s2.218-2.977 2.651-5.791c.433-2.813.108-6.275.487-9.686.379-3.408.812-6.168 2.111-7.791 1.299-1.625 2.489-2.598 5.303-3.951 2.814-1.353 2.652-1.732 5.844-1.678 3.192.054 3.95.27 6.331 1.137 2.381.865 3.247 1.354 4.654 1.354s1.623-.164 2.381-.65c.758-.486 1.623-1.299 1.623-1.299s.542 2.381-1.244 6.17c-1.786 3.787-3.949 5.357-6.061 6.602s-4.06 2.164-6.981 1.785c-2.921-.379-4.545-1.135-6.331-1.244-1.786-.107-2.759.107-3.301.486s-1.299 1.299-1.407 2.328c-.108 1.027-.487 2.381.216 3.732.704 1.354 1.624 2.383 3.896 4.547 2.272 2.164 4.058 3.949 5.14 6.654 1.082 2.707 1.082 3.625 1.082 5.357s-.379 6.602-1.84 16.125-3.734 22.945-6.115 31.549-2.597 9.09-2.868 9.74c-.271.648-.595.973-1.028.92-.433-.055-.812-.055-.866-.703-.054-.65-.325-9.848-1.732-33.334-1.407-23.486-1.674-27.38-1.674-27.38zM248.016 89.269h-5.086s-.434-.27.054-.703c.487-.432 5.086-4.869 7.684-9.523s5.304-11.201 6.656-14.502c1.352-3.301 1.785-4.221 1.785-4.221s.595-.486 1.028-.434c.434.055.758.162.866.596.108.432 0 18.453 0 18.453l7.955.051.054 9.199-6.872.004s-.976.16-1.029 1.35c-.054 1.191-.595 15.152-.433 22.459.162 7.305.271 8.389 1.569 9.633s1.677 1.516 2.435 1.73c.758.217 1.029.326 1.624-.271.595-.596 2.219-2.813 2.219-2.813s.432-.486.757-.324c.325.162.596.486.596.486s-4.383 5.627-7.9 9.848-3.842 4.49-4.112 4.762c-.271.27-.542.541-1.137.217-.595-.326-1.893-1.678-3.896-3.354s-5.141-3.41-6.927-4.438l-1.786-1.029s-1.027-.539-.433-1.026c.595-.485 2.164-1.138 3.084-2.922.92-1.785 1.354-2.867 1.354-5.033s-.109-28.195-.109-28.195zM280.432 91.542s-.054-.92.379-1.299 18.507-15.207 18.507-15.207.542-.379.975.055c.434.432.866.432 1.786 1.73s7.521 11.961 7.521 11.961.539.865-.055 1.406c-.596.541-16.558 13.637-16.558 13.637l-.054 13.526s.974 2.222 1.623 3.086c.649.865 2.057 1.732 3.355 2.22 1.298.487 2.326.92 3.463.811 1.138-.106 1.408-.487 2.002-1.082.595-.596.865-1.081 1.567-2.11.703-1.027.976-1.406.976-1.406s.215-.27.541-.217c.324.055.648.271.648.271l-11.363 16.234s-.271.756-1.19.323c-.92-.434-5.628-2.272-7.738-3.41-2.11-1.135-4.979-3.569-5.736-6.223-.757-2.649-.812-3.301-.812-4.707.001-1.409.163-29.599.163-29.599zm12.34 9.146c-.054.813.865.323.865.323s4.492-3.518 5.142-4.111c.649-.596.271-1.299.271-1.299s-4.438-7.631-4.763-8.117c-.325-.488-.216-.434-.757-.379-.541.055-.758.596-.758.596s.054 12.173 0 12.987zM318.963 84.669s6.656-7.197 7.576-8.17l.92-.975s.975-.758 1.678-.434c.703.326 5.574 4.221 6.17 4.654.595.434 1.189 1.244 1.515 2.057.326.813.543 2.111.543 2.111l10.66-9.146s.811-.758 1.461 0c.647.758 1.838 2.381 3.842 5.195 2.002 2.814 2.922 3.951 2.922 3.951s.432.811-.055 1.406c-.487.595-2.056 2.76-4.814 5.303-2.762 2.543-3.789 3.355-3.789 3.355s-.541.432-1.137-.324c-.596-.758-6.33-8.01-6.33-8.01s-.109-.379-.705-.055c-.594.326-.756.434-1.406 1.029-.647.596-.813.92-.813 1.461v32.793s.649 1.729 1.731 2.813c1.082 1.082 1.462 1.516 2.273 2.057.811.541 1.189.65 1.73.271.541-.379 2.381-2.057 3.68-3.03l1.299-.976s.486-.323.813-.162l.323.162-15.801 13.041s-.649.705-1.299-.162c-.65-.864-3.193-4.168-4.762-5.52-1.57-1.354-1.949-1.732-2.925-2.111-.973-.379-1.622-.432-1.622-.432s-.648-.38-.271-.759 1.353-1.299 1.894-2.436c.543-1.137.649-1.787.704-2.652.054-.865.433-18.885.433-23.917 0-5.033-.486-8.01-1.189-9.199-.703-1.191-1.733-1.947-2.383-2.488-.65-.541-1.082-.813-1.516-.541-.435.27-1.027.596-1.244.92s-.703.596-.703.596-.65-.217-.379-.541c.271-.325.976-1.135.976-1.135z"></path></g></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1zgbkt">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</style><div class="default"><style data-emotion-css="16sifiv">.css-16sifiv{font-family:Tahoma,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-24px + 2rem);position:relative;height:calc( 0px + 44px + 50px );padding-bottom:0;}@media screen and (max-width:980px){.css-16sifiv{top:0;}}@media screen and (min-width:981px){.css-16sifiv{padding-bottom:0;height:calc( 0px + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-16sifiv"><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="1nzettk">.css-1nzettk{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#131313;position:fixed;}@media screen and (max-width:980px){.css-1nzettk{overflow-y:visible;}}</style><div class="css-1nzettk"><style data-emotion-css="zwu24f">.css-zwu24f{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width:980px){.css-zwu24f{padding:0 10px 0 10px;}}</style><div class="css-zwu24f"><style data-emotion-css="17epk9r">.css-17epk9r{display:block;height:inherit;font-size:0;padding:0 5px;}.css-17epk9r::-moz-focus-inner{border:0;}.css-17epk9r:focus{outline:1px dotted currentColor;}.css-17epk9r:link,.css-17epk9r:hover,.css-17epk9r:active,.css-17epk9r:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-17epk9r svg{width:auto;vertical-align:middle;fill:#fff;height:52px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-17epk9r svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-17epk9r svg{height:52px;}}</style><a data-test-tag="internal-link" href="/" class="css-17epk9r" rel="" target="" aria-label="Til forsiden av Lister24"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 111.68627450980392 32" width="111.68627450980392" height="32"><title>Lister24</title><use xlink:href="#logo"></use></svg><style data-emotion-css="1ezgxel">.css-1ezgxel{border:0 none;-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-1ezgxel">Lister24</h1></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="1ry339r">.css-1ry339r{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 56px - 16px ) / 2 ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255,255,255,0.85);}.css-1ry339r:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ry339r::-moz-focus-inner{border:0;}.css-1ry339r:focus{outline:1px dotted currentColor;}.css-1ry339r:hover{color:#fff;}@media screen and (max-width:980px){.css-1ry339r{padding:calc( ( 44px - 16px ) / 2 ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1ry339r" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-1ry339r" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-1ry339r" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/meninger/" class="css-1ry339r" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/netttv/" class="css-1ry339r" rel="" target="" aria-label="Nett-TV" tabindex="0">Nett-TV</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="12x8esg">.css-12x8esg{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Tahoma,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-12x8esg > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-12x8esg > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-12x8esg{display:none;}}.css-12x8esg:hover{border-color:#fff;color:#fff;}.css-12x8esg::-moz-focus-inner{border:0;}.css-12x8esg:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-12x8esg{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-12x8esg{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-12x8esg"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="18l0ptc">.css-18l0ptc{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-18l0ptc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-18l0ptc{margin-left:auto;display:block;}}</style><div class="css-18l0ptc"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="zatwkm">.css-zatwkm{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#ced4da;caret-color:#131313;border:1px solid #ced4da;-webkit-appearance:none;}.css-zatwkm::-moz-focus-inner{border:0;}.css-zatwkm:focus{outline:1px dotted currentColor;}.css-zatwkm::-webkit-input-placeholder{color:#ced4da;opacity:1;}.css-zatwkm::-moz-placeholder{color:#ced4da;opacity:1;}.css-zatwkm:-ms-input-placeholder{color:#ced4da;opacity:1;}.css-zatwkm::placeholder{color:#ced4da;opacity:1;}.css-zatwkm::-ms-input-placeholder{color:#ced4da;}.css-zatwkm::-webkit-search-decoration,.css-zatwkm::-webkit-search-cancel-button,.css-zatwkm::-webkit-search-results-button,.css-zatwkm::-webkit-search-results-decoration{-webkit-appearance:none;}.css-zatwkm:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-zatwkm{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-zatwkm:hover,.css-zatwkm:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-zatwkm"/></label><style data-emotion-css="19nf8hm">.css-19nf8hm{display:none;background-color:#131313;}@media screen and (min-width:981px){.css-19nf8hm{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-19nf8hm svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-19nf8hm svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-19nf8hm svg{margin-left:0;}}.css-19nf8hm::-moz-focus-inner{border:0;}.css-19nf8hm:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-19nf8hm"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1xh89i1">.css-1xh89i1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Tahoma,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1xh89i1:hover{border-color:#fff;color:#fff;}.css-1xh89i1::-moz-focus-inner{border:0;}.css-1xh89i1:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1xh89i1{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1xh89i1{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1xh89i1{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1xh89i1" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="shwxwd">.css-shwxwd{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-shwxwd::after,.css-shwxwd::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-shwxwd::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-shwxwd::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-shwxwd,.css-shwxwd::before,.css-shwxwd::after{background-color:#fff;}.css-shwxwd::before{top:-5px;}.css-shwxwd::after{bottom:-5px;}</style><span class="css-shwxwd"></span></span></div></button></div></div></div></div><style data-emotion-css="1w9xbgg">.css-1w9xbgg{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-1w9xbgg{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-1w9xbgg"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="1o5w4u1">.css-1o5w4u1{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1o5w4u1{height:50px;line-height:50px;}}@media screen and (max-width:980px){.css-1o5w4u1::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-1o5w4u1::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1o5w4u1::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1o5w4u1"><style data-emotion-css="6f7wig">.css-6f7wig{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-6f7wig{z-index:20;}}@media screen and (min-width:981px){.css-6f7wig{margin-right:calc(2 * 10px);}}.css-6f7wig::after{border-right:1px solid #ced4da;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-6f7wig::after{right:-18px;}}</style><div class="css-6f7wig"><style data-emotion-css="1aod4wj">.css-1aod4wj{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Tahoma,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1aod4wj:hover{border-color:#333;color:#333;}.css-1aod4wj::-moz-focus-inner{border:0;}.css-1aod4wj:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1aod4wj{font-size:16px;}}</style><span class="css-1aod4wj">Nyheter</span></div><style data-emotion-css="1wmasm8">.css-1wmasm8{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1wmasm8"></span></div></div></div><style data-emotion-css="143hmt6">.css-143hmt6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-143hmt6{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-143hmt6{max-height:none;height:0;}}@media screen and (max-width:980px){.css-143hmt6{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-143hmt6{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-143hmt6"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="m8dm3e">.css-m8dm3e{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-m8dm3e{background-color:#fff;padding-bottom:calc(44px);}}@media screen and (min-width:981px){.css-m8dm3e{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-m8dm3e"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="30g6nd">.css-30g6nd{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-30g6nd{background-color:#fff;}}@media screen and (min-width:981px){.css-30g6nd{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-30g6nd"><style data-emotion-css="jonefx">.css-jonefx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-jonefx{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-jonefx{padding:15px 0;}}.css-jonefx::before{content:'';display:block;position:absolute;border-bottom:1px solid #ced4da;left:15px;right:15px;}@media screen and (min-width:981px){.css-jonefx::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-jonefx:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-jonefx:last-of-type::before{display:none;}}</style><li class="sectionItem css-jonefx"><style data-emotion-css="8yp1bs">@media screen and (max-width:980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion-css="9jdrew">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-9jdrew" rel="" target="" aria-label="Nyheter">Nyheter</a></div><style data-emotion-css="mzxq9i">.css-mzxq9i{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-mzxq9i{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width:981px){.css-mzxq9i{margin-top:-5px;}}</style><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-jonefx"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-9jdrew" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-jonefx"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-9jdrew" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-jonefx"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/netttv/" class="css-9jdrew" rel="" target="" aria-label="Nett-TV">Nett-TV</a></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-jonefx"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-9jdrew" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-jonefx"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/godhelg/" class="css-9jdrew" rel="" target="" aria-label="God helg">God helg</a></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-jonefx"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://folk.lister24.no" class="css-9jdrew" rel="" target="" aria-label="Folk">Folk</a></div><ul class="css-mzxq9i"></ul></li></ul></div><style data-emotion-css="1ury41v">.css-1ury41v{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #ced4da;border-right:1px solid #ced4da;margin-right:0;background-color:#fff;}.css-1ury41v:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1ury41v{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #ced4da;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1ury41v{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1ury41v"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1t07yuc">.css-1t07yuc{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width:980px){.css-1t07yuc{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1t07yuc{float:none;padding:10px 0;}}</style><div class="css-1t07yuc"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="1wg2t9p">.css-1wg2t9p{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Tahoma,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1wg2t9p:hover{border-color:#333;color:#333;}.css-1wg2t9p::-moz-focus-inner{border:0;}.css-1wg2t9p:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.lister24.no/bli-abonnent/?referer=LIS-u-u_coreheader-btn_native_nocampaign" class="css-1wg2t9p" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1hobg12">@media screen and (min-width:981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:tips@lister24.no" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"></div><style data-emotion-css="1ywdfvj">.css-1ywdfvj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;}.css-1ywdfvj a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1ywdfvj{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1ywdfvj{background:#fff;}}@media screen and (min-width:740px){.css-1ywdfvj{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1ywdfvj"><style data-emotion-css="yr10jx">.css-yr10jx{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-yr10jx:empty{display:none;}</style><div class="css-yr10jx"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="1l47hxo">.css-1l47hxo{position:relative;font-size:0;margin:0 auto;}.css-1l47hxo:empty{display:none;}@media screen and (min-width:740px){.css-1l47hxo{margin:0 var(--supertop-margin-left-right) var(--supertop-margin-bottom);}}@media screen and (min-width:981px){.css-1l47hxo{width:var( --supertop-width,calc(var(--content-width) + 2 * var(--horseshoe-gutter)) );margin-left:var( --supertop-margin-left-right,calc(-1 * var(--horseshoe-gutter)) );}}</style><div class="css-1l47hxo"></div><style data-emotion-css="9w82e0">html,body{background-color:#fff;}</style><style data-emotion-css="11wnqp4">.css-11wnqp4{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width:981px){.css-11wnqp4{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}@media screen and (min-width:981px){.css-11wnqp4{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-11wnqp4::before,.css-11wnqp4::after{content:' ';display:table;}.css-11wnqp4::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-11wnqp4{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-11wnqp4{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-11wnqp4 a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-11wnqp4"><style data-emotion-css="1dbhuwr">.css-1dbhuwr{margin-top:0;overflow-wrap:break-word;font-size:calc(-116px + 9rem);line-height:calc(-96px + 8rem);font-family:Georgia,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-88px + 6rem);}</style><h1 class="css-1dbhuwr" data-test-tag="headline">To nye smittetilfeller</h1><style data-emotion-css="1njh2yi">.css-1njh2yi{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1njh2yi{padding-bottom:inherit;}</style><figure class="css-1njh2yi" data-test-tag="image"><style data-emotion-css="1poqs19">.css-1poqs19{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-1poqs19,.fullScreen .css-1poqs19{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1poqs19{max-height:75vh;}}@media screen and (max-width:739px){.css-1poqs19{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1poqs19{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1poqs19{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1poqs19,.fullWidth .css-1poqs19,.fullPageWidth .css-1poqs19,.fullScreenTop .css-1poqs19,.fullScreen .css-1poqs19{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1poqs19"><style data-emotion-css="39cmgz">.css-39cmgz{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-39cmgz,.fullScreenTop .css-39cmgz{height:100%;padding-bottom:0;}</style><div class="css-39cmgz"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&amp;h=995&amp;w=1900&amp;s=4d9c61f4e371216083ba43c1a1e611e051029078" srcSet="https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&amp;h=995&amp;w=1900&amp;s=4d9c61f4e371216083ba43c1a1e611e051029078 1900w,https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&amp;h=754&amp;w=1440&amp;s=ec0aa4cf36d3a35a06b1776f25f20158a7d56ce8 1440w,https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&amp;h=536&amp;w=1024&amp;s=cfee7241d040deb4fc52605f958fa8b4a857dc1f 1024w,https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&amp;h=419&amp;w=800&amp;s=e36a224b6ade6e81ad7de1d1287c74200469c739 800w,https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&amp;h=251&amp;w=480&amp;s=0c667ce981db01493b335a224a5826c243401708 480w,https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&amp;h=105&amp;w=200&amp;s=fd678d95740f2f5a106143df379a5897389118bd 200w,https://polaris.vgc.no/v2/images/5ed2c0ec-7115-4842-b60e-540bb4506ff2?fit=crop&amp;h=52&amp;w=100&amp;s=ceb7e073003849f2324e674fc81e0f27248bb523 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="x8fh83">.css-x8fh83{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:12px;line-height:16px;font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}</style><figcaption class="css-x8fh83"><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-k008qs"><style data-emotion-css="3vn411">.css-3vn411{margin-top:0;margin-bottom:0;width:100%;}.css-3vn411,.css-3vn411 span{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-3vn411"><span>Henriette Pettersen er kommuneoverlege i Lyngdal. </span></p><style data-emotion-css="6jp69">.css-6jp69{margin-left:var(--gap-unit);font-size:12px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion-css="cqf1sa">.css-cqf1sa{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;font-weight:bold;margin-left:var(--gap-unit);font-size:12px;font-weight:normal;text-transform:lowercase;padding:0;}.css-cqf1sa:active:not(:disabled):not([disabled]){color:rgb(0,77,177);}.css-cqf1sa:not(:active):not(:disabled):not([disabled]):hover{color:rgb(51,51,51);}.css-cqf1sa:disabled,.css-cqf1sa[disabled]{cursor:default;}.css-cqf1sa .icon + .text,.css-cqf1sa .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-cqf1sa" aria-label="Vis mer" aria-expanded="false" data-testid="figcaption-expand" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer</span></button></div><span><style data-emotion-css="15kd9ww">.css-15kd9ww{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion-css="1071fbf">.css-1071fbf{white-space:initial;margin-bottom:0px;}.isCollapsed .css-1071fbf{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1071fbf"><span data-test-tag="image:byline-text">Torrey Enoksen</span></span></span></figcaption></figure><style data-emotion-css="1pphcff">.css-1pphcff{font-size:calc(-6px + 1.5rem);line-height:calc(-18px + 2.5rem);font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-1pphcff" data-test-tag="lead-text">Det har i løpet av det siste døgnet blitt registrert to nye korona-tilfeller i Lyngdal.</p><style data-emotion-css="gg4vpm">.css-gg4vpm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-gg4vpm"><style data-emotion-css="q83oj6">.css-q83oj6{font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-q83oj6" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="hily3b">.css-hily3b{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-hily3b"><div class="css-0"><style data-emotion-css="8q3pyi">.css-8q3pyi{font-size:14px;line-height:18px;font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-8q3pyi::before{font-weight:normal;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-8q3pyi"><style data-emotion-css="wxj2cp">.css-wxj2cp{font-size:14px;line-height:18px;font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><a href="mailto:olav.hoel@lister24.no" title="Email author: Olav Hoel" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-wxj2cp">Olav Hoel</a></span></div></li></ul></div><style data-emotion-css="1n5i3i3">.css-1n5i3i3{color:var(--component-text-color-01);height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;height:-moz-fit-content;padding:var(--gap-unit);margin:auto 0;background-color:var(--component-background-color-02);border-radius:20px;}.css-1n5i3i3 svg{display:block;}</style><a href="mailto:olav.hoel@lister24.no" title="Email author: Olav Hoel" class="css-1n5i3i3"></a></div><style data-emotion-css="1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width:981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion-css="l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width:981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion-css="1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width:981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion-css="qpid1p">.css-qpid1p{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-qpid1p:hover{color:#333;}.css-qpid1p:active{outline:1px dotted #6d767e;}</style><button type="button" class="css-qpid1p">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style></div><div></div></div><style data-emotion-css="1ouj5l0">.css-1ouj5l0{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-1ouj5l0:empty{display:none;}@media screen and (max-width:980px){.css-1ouj5l0{display:none;}}</style><div class="css-1ouj5l0"></div></div></div><footer role="contentinfo" class="_3OMBh _3cUig"><div class="_1YgjO"><div class="_1Z2hQ"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 111.68627450980392 32" width="111.68627450980392" height="32"><title>Lister24</title><use xlink:href="#logo"></use></svg><section class="_3k2KZ"><ul><li><span>ANS. REDAKTØR</span> <a href="mailto:svein.morten@lister24.no">Svein Morten Havaas</a></li><li><span>DIREKTØR, LOKALE MEDIER</span> <a href="mailto:fridtjof@l-a.no">Fridtjof Borø Nygaard</a></li></ul></section><section class="_3k2KZ"><ul><li><span>Sentralbord:</span> <a href="tel:38395000">38 39 50 00</a></li><li><span>Kontakt oss på</span> <a href="mailto:redaksjon@lister24.no">redaksjon@lister24.no</a><a href="mailto:annonse@lister24.no">annonse@lister24.no</a><a href="mailto:abonnement@lister24.no">abonnement@lister24.no</a></li></ul></section><section><ul><li><a href="http://kundeportal.lister24.no/personvernpolicy1">Personvernpolicy og Cookies</a></li></ul></section><section><ul><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li></ul><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div><style data-emotion-css="1t1mmri">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}</style><iframe class="css-1t1mmri" height="0" scrolling="no"></iframe></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"e11be085-2c8f-4af5-abab-bb30ae6aef10","SPID_CLIENT_ID":"53284c6a431c7a7fa0000005","SPID_REDIRECT_URI":"https:\u002F\u002Flister24.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.lister24.no","TRACKERS_COMSCORE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.lister24.no","IRIS_ENDPOINT":"https:\u002F\u002Ffarsund.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"lister"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>