<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Båtkortesje i Farsund direkte</title>
    <meta data-react-helmet="true" name="description" content="Farsund Motorbåtforening arrangerer båtkortesje fra havnebassenget i Farsund. Den starter klokken 14.00, og du kan se den her, direkte."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.lister24.no/article/far-70rkPK.html"/><meta data-react-helmet="true" property="og:title" content="Båtkortesje i Farsund direkte"/><meta data-react-helmet="true" property="twitter:title" content="Båtkortesje i Farsund direkte"/><meta data-react-helmet="true" property="og:description" content="Farsund Motorbåtforening arrangerer båtkortesje fra havnebassenget i Farsund. Den starter klokken 14.00, og du kan se den her, direkte."/><meta data-react-helmet="true" property="twitter:description" content="Farsund Motorbåtforening arrangerer båtkortesje fra havnebassenget i Farsund. Den starter klokken 14.00, og du kan se den her, direkte."/><meta data-react-helmet="true" property="fb:app_id" content="380232338725242"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/866ace0e-ed58-4506-ae90-aab1c1e7f03a?fit=crop&amp;h=1267&amp;w=1900&amp;s=67c8e1d10d1ec65720c4dd1baec2428bd9204532"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/866ace0e-ed58-4506-ae90-aab1c1e7f03a?fit=crop&amp;h=1267&amp;w=1900&amp;s=67c8e1d10d1ec65720c4dd1baec2428bd9204532"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.lister24.no/netttv/i/70rkPK/baatkortesje-i-farsund-direkte"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'e11be085-2c8f-4af5-abab-bb30ae6aef10',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Båtkortesje i Farsund direkte","datePublished":"2020-05-17T11:46:18Z","dateModified":"2020-05-17T11:46:18Z","wordCount":0,"articleSection":"Nett-TV","description":"Farsund Motorbåtforening arrangerer båtkortesje fra havnebassenget i Farsund. Den starter klokken 14.00, og du kan se den her, direkte.","keywords":"17. mai","image":{"url":"https://premium.vgc.no/v2/images/866ace0e-ed58-4506-ae90-aab1c1e7f03a?fit=crop&h=1267&w=1900&s=67c8e1d10d1ec65720c4dd1baec2428bd9204532","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[],"mainEntityOfPage":"https://www.lister24.no/netttv/i/70rkPK/baatkortesje-i-farsund-direkte"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[156,0,161,129,130,138,134,173,174,157,171]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.5adf0873.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.56e114fb.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.3e5a0810.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.2507d266.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.c9684964.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-EmbedContent" src="/cnp-assets/async-commons.57cca2e1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-EmbedContent" src="/cnp-assets/hyperion-feature-article-components-EmbedContent.9954a96a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.c0eec3de.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.37596fc1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-components-Timestamp-variants-Dual.1ad582bc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.773a4ef4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.a5bec7ff.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.c8cfbafa.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.d9d8efc3.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.28c8ec2a.m.js" type="module"></script><script src="/cnp-assets/runtime.c7cca2cf.js" defer nomodule></script>
<script src="/cnp-assets/styles.56e114fb.js" defer nomodule></script>
<script src="/cnp-assets/vendors.52871884.js" defer nomodule></script>
<script src="/cnp-assets/main.db29b508.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.43ae314f.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.ddacaa9a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-EmbedContent.19dd64ab.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.7fd94425.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.10eeabe5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Timestamp-variants-Dual.feae2098.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.afb23d35.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.ce07b0e8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.18e68e22.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.97242da8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.733d46ef.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.56e114fb.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.c9684964.css">
<link data-chunk="hyperion-feature-article-components-EmbedContent" rel="stylesheet" href="/cnp-assets/async-commons.57cca2e1.css">
<link data-chunk="hyperion-feature-article-components-EmbedContent" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-EmbedContent.9954a96a.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.a5bec7ff.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.c8cfbafa.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.d9d8efc3.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-lister24","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x","no-pol-publisher":"no-lister24","no-pol-publishergroup":["polaris","pmsor"]},"section":{"id":"1dfbdbf6-7bf3-465b-867b-edb780a8067d","title":"Nett-TV","enabled":true,"url":"/netttv","statisticsName":"netttv"},"tags":[{"id":"8f0a55e3-f685-40f6-bc07-9b8d2453f99b","title":"17. mai","type":"descriptor","slug":"17-mai"}],"deviceType":"desktop","clientProperties":{"comments":false,"presentationType":"news","googleTitle":"Båtkortesje i Farsund direkte","wordCount":0,"appnexusAdParams":{"pageGen":"iris","sections":"netttv","tags":"17-mai"},"language":"nb","statistics":{"type":"Article","categories":["netttv"],"title":"Båtkortesje i Farsund direkte","id":"70rkPK"},"section":{"id":"1dfbdbf6-7bf3-465b-867b-edb780a8067d","title":"Nett-TV","enabled":true,"url":"/netttv","statisticsName":"netttv"},"promotionContent":{"description":{"value":"Farsund Motorbåtforening arrangerer båtkortesje fra havnebassenget i Farsund. Den starter klokken 14.00, og du kan se den her, direkte."},"imageAsset":{"id":"866ace0e-ed58-4506-ae90-aab1c1e7f03a","size":{"width":6000,"height":4000},"urls":[{"url":"https://premium.vgc.no/v2/images/866ace0e-ed58-4506-ae90-aab1c1e7f03a?fit=crop&h=67&w=100&s=f8fa55ce2bc9e9b23ed968525e9c4cd728da5ebb","width":100,"height":67},{"url":"https://premium.vgc.no/v2/images/866ace0e-ed58-4506-ae90-aab1c1e7f03a?fit=crop&h=133&w=200&s=5804a6208b536f88b8637c453403340bd396d649","width":200,"height":133},{"url":"https://premium.vgc.no/v2/images/866ace0e-ed58-4506-ae90-aab1c1e7f03a?fit=crop&h=320&w=480&s=c5f61add3244d87ce49982866cce1a91929c1af0","width":480,"height":320},{"url":"https://premium.vgc.no/v2/images/866ace0e-ed58-4506-ae90-aab1c1e7f03a?fit=crop&h=533&w=800&s=9df08406d8a47e9a185e56fc18a9e0341b661061","width":800,"height":533},{"url":"https://premium.vgc.no/v2/images/866ace0e-ed58-4506-ae90-aab1c1e7f03a?fit=crop&h=683&w=1024&s=b6351ab6b2771a504045288804364943af8f6cf3","width":1024,"height":683},{"url":"https://premium.vgc.no/v2/images/866ace0e-ed58-4506-ae90-aab1c1e7f03a?fit=crop&h=960&w=1440&s=405903fbf3a17246b927485258258eab71ac7dbb","width":1440,"height":960},{"url":"https://premium.vgc.no/v2/images/866ace0e-ed58-4506-ae90-aab1c1e7f03a?fit=crop&h=1267&w=1900&s=67c8e1d10d1ec65720c4dd1baec2428bd9204532","width":1900,"height":1267}]},"title":{"value":"Båtkortesje i Farsund direkte"}},"newsroom":"farsund","changes":{"created":"2020-05-15T14:22:58Z","updated":"2020-05-17T11:46:18Z","firstPublished":"2020-05-17T11:46:18Z","published":"2020-05-17T11:46:18Z"},"authors":[],"tags":[{"id":"8f0a55e3-f685-40f6-bc07-9b8d2453f99b","title":"17. mai","type":"descriptor","slug":"17-mai"}]},"isAppDevice":false};</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 712.13 204.764" id="logo"><desc>Lister24</desc><svg><circle fill="#C00E19" cx="410.736" cy="98.652" r="47.457"></circle><path fill="none" stroke="#FFF" stroke-width="5" stroke-linecap="round" stroke-miterlimit="2" d="M384.938 79.249h20.203s2.998.13 2.998 2.998v13.426s.652 2.216-2.998 2.216h-16.813s-2.346-.261-2.346 2.998v13.947h22.549"></path><g fill="none" stroke="#FFF" stroke-width="5" stroke-linecap="round" stroke-miterlimit="2"><path d="M421.305 78.336v22.16h17.988M436.555 83.551v32.066"></path></g><g fill="#FFF"><path d="M105.267 93.157s-2.868 4.385-2.219 8.063c.649 3.68 2.853 6.439 4.221 7.467 2.166 1.629 6.656 2.437 6.656 2.437s-7.042 4.285-9.47 8.01c-2.542 3.898-3.192 7.955-1.298 11.525 1.894 3.571 4.112 4.653 7.521 4.383 3.409-.271 5.953-2.435 6.44-5.572.487-3.138-1.245-6.059-3.138-6.924-1.893-.864-3.823-.883-5.953.162-2.435 1.192-3.301 2.867-3.301 2.867s-.975.213-1.083-.49-.216-3.569 1.894-4.924c2.11-1.354 4.924-2.381 8.875-.056 3.951 2.328 9.938 7.738 14.449 10.877 4.438 3.088 9.253 5.23 14.665 5.142 6.386-.104 12.716-1.026 18.236-6.926s6.225-8.873 6.928-11.957.65-3.191.433-3.464c-.217-.27-.812-.702-1.245-.379-.433.324-.596.646-.705 1.188-.109.542-1.028 4.815-2.435 7.359-1.407 2.545-3.193 4.706-5.033 5.52-1.84.813-3.95.92-6.439-.541s-5.196-3.786-7.739-6.491c-2.543-2.707-4.059-4.765-7.089-6.494-3.03-1.732-4.6-2.002-7.414-3.031-2.814-1.027-4.113-1.299-4.113-1.299s5.086-3.461 6.818-7.736c1.732-4.275 1.407-8.604.595-12.934-.812-4.328-2.001-7.033-6.493-12.822-4.492-5.791-7.096-10.873-6.765-15.043.271-3.408 1.353-5.41 3.409-6.873 2.056-1.461 4.979-2.273 7.63-2.488 2.651-.217 5.521-.164 8.172.703 2.651.865 4.492 2.705 5.303 4.979.812 2.271.92 5.303-.271 8.549-1.191 3.248-3.788 7.197-5.682 10.391s-3.356 6.277-3.626 8.387c-.271 2.111-.324 4.764.217 7.09s2.002 5.195 4.383 7.414c2.381 2.219 5.815 4.172 8.929 4.654 3.139.486 8.225-.217 11.472-2.437 3.247-2.22 5.141-5.302 5.736-7.413.595-2.111.974-4.221.378-6.062-.596-1.84-1.407-3.465-1.407-3.465s-.217-.377-.758-.432c-.541-.055-.703.107-.812.379-.108.27-.108.811.054 1.027s1.353 1.568 1.245 4.275c-.108 2.705-.487 4.654-1.84 6.385-1.353 1.732-3.139 3.141-5.195 3.518-2.056.379-4.438.324-5.844-.865-1.407-1.191-3.084-3.625-2.651-6.277.433-2.652 1.624-4.438 3.084-6.439s4.923-6.492 5.681-8.008c.758-1.516 2.165-5.248 2.219-7.738.054-2.488-1.353-7.574-3.139-10.279-1.786-2.707-4.924-5.791-8.388-7.74-3.463-1.947-8.063-3.57-14.232-3.57s-12.229 2.109-17.64 6.223c-5.411 4.114-6.439 7.252-8.009 9.688-1.569 2.434-2.273 6.926-2.273 8.982 0 2.056.433 7.359 2.922 10.822 2.489 3.463 5.844 6.979 7.576 9.414s3.572 5.574 2.922 8.281c-.649 2.705-1.732 4.545-3.842 5.52-2.11.973-4.762 1.352-6.98.324-2.219-1.029-4.383-2.977-5.033-4.979s-.919-4.384-.487-5.898c.432-1.515.812-2.543 1.245-3.139.433-.596.541-.813.541-.813l-.808-.007zM175.884 89.483s.217.758.758.486c.541-.27 2.381-1.785 2.381-1.785s1.028-.758 1.515-.703c.487.055 1.028.648 1.515 1.244.487.596 1.082 1.408 1.136 2.057.054.65-.162 36.852-.162 36.852s0 1.138.378 1.623c.379.488 1.624 1.949 4.005 3.734 2.381 1.784 2.543 2.057 3.084 2.219s.866.217 1.245-.055c.378-.271 4.708-5.304 7.684-8.658s3.842-4.328 3.842-4.328.378-.435.054-.758c-.325-.326-.432-.271-.649 0-.217.271-2.111 2.164-2.111 2.164s-.433.649-.974.649-1.19-.326-1.731-.867-1.461-1.514-1.461-1.514-.325-.596-.325-1.137V91.214s.271-1.191.649-1.947c.378-.758.595-1.137 1.353-2.057.706-.857.866-.92.866-.92s.27.107.378-.271.108-.648-.216-.865c-.324-.217-2.651-1.137-3.95-2.273-1.299-1.136-2.49-2.598-3.247-3.787-.757-1.191-.92-1.678-.92-1.678s-.162-.27-.541-.434c-.379-.162-.433-.215-.758 0-.325.217-.703.65-1.948 1.787-1.245 1.135-4.654 4.273-7.035 6.385-2.381 2.113-4.815 4.329-4.815 4.329zM187.247 69.95s-.757-2.164-.812-4.059.108-3.68 1.731-4.709c1.624-1.027 2.652-1.785 3.842-1.947 1.19-.162 2.165-.217 3.463.324s2.435 1.732 3.03 3.031c.595 1.299.487 2.705.216 4.059s-1.244 3.572-2.597 5.033-2.165 2.055-3.463 2.65c-1.298.595-2.002.648-2.489.271-.487-.379-1.677-1.461-2.11-2.598-.433-1.137-.811-2.055-.811-2.055zM214.792 90.081l-2.76-.055s-.704-.055-1.137-.324c-.433-.271-.487-.486-.162-.813.325-.324 2.165-1.406 3.788-3.787s2.218-2.977 2.651-5.791c.433-2.813.108-6.275.487-9.686.379-3.408.812-6.168 2.111-7.791 1.299-1.625 2.489-2.598 5.303-3.951 2.814-1.353 2.652-1.732 5.844-1.678 3.192.054 3.95.27 6.331 1.137 2.381.865 3.247 1.354 4.654 1.354s1.623-.164 2.381-.65c.758-.486 1.623-1.299 1.623-1.299s.542 2.381-1.244 6.17c-1.786 3.787-3.949 5.357-6.061 6.602s-4.06 2.164-6.981 1.785c-2.921-.379-4.545-1.135-6.331-1.244-1.786-.107-2.759.107-3.301.486s-1.299 1.299-1.407 2.328c-.108 1.027-.487 2.381.216 3.732.704 1.354 1.624 2.383 3.896 4.547 2.272 2.164 4.058 3.949 5.14 6.654 1.082 2.707 1.082 3.625 1.082 5.357s-.379 6.602-1.84 16.125-3.734 22.945-6.115 31.549-2.597 9.09-2.868 9.74c-.271.648-.595.973-1.028.92-.433-.055-.812-.055-.866-.703-.054-.65-.325-9.848-1.732-33.334-1.407-23.486-1.674-27.38-1.674-27.38zM248.016 89.269h-5.086s-.434-.27.054-.703c.487-.432 5.086-4.869 7.684-9.523s5.304-11.201 6.656-14.502c1.352-3.301 1.785-4.221 1.785-4.221s.595-.486 1.028-.434c.434.055.758.162.866.596.108.432 0 18.453 0 18.453l7.955.051.054 9.199-6.872.004s-.976.16-1.029 1.35c-.054 1.191-.595 15.152-.433 22.459.162 7.305.271 8.389 1.569 9.633s1.677 1.516 2.435 1.73c.758.217 1.029.326 1.624-.271.595-.596 2.219-2.813 2.219-2.813s.432-.486.757-.324c.325.162.596.486.596.486s-4.383 5.627-7.9 9.848-3.842 4.49-4.112 4.762c-.271.27-.542.541-1.137.217-.595-.326-1.893-1.678-3.896-3.354s-5.141-3.41-6.927-4.438l-1.786-1.029s-1.027-.539-.433-1.026c.595-.485 2.164-1.138 3.084-2.922.92-1.785 1.354-2.867 1.354-5.033s-.109-28.195-.109-28.195zM280.432 91.542s-.054-.92.379-1.299 18.507-15.207 18.507-15.207.542-.379.975.055c.434.432.866.432 1.786 1.73s7.521 11.961 7.521 11.961.539.865-.055 1.406c-.596.541-16.558 13.637-16.558 13.637l-.054 13.526s.974 2.222 1.623 3.086c.649.865 2.057 1.732 3.355 2.22 1.298.487 2.326.92 3.463.811 1.138-.106 1.408-.487 2.002-1.082.595-.596.865-1.081 1.567-2.11.703-1.027.976-1.406.976-1.406s.215-.27.541-.217c.324.055.648.271.648.271l-11.363 16.234s-.271.756-1.19.323c-.92-.434-5.628-2.272-7.738-3.41-2.11-1.135-4.979-3.569-5.736-6.223-.757-2.649-.812-3.301-.812-4.707.001-1.409.163-29.599.163-29.599zm12.34 9.146c-.054.813.865.323.865.323s4.492-3.518 5.142-4.111c.649-.596.271-1.299.271-1.299s-4.438-7.631-4.763-8.117c-.325-.488-.216-.434-.757-.379-.541.055-.758.596-.758.596s.054 12.173 0 12.987zM318.963 84.669s6.656-7.197 7.576-8.17l.92-.975s.975-.758 1.678-.434c.703.326 5.574 4.221 6.17 4.654.595.434 1.189 1.244 1.515 2.057.326.813.543 2.111.543 2.111l10.66-9.146s.811-.758 1.461 0c.647.758 1.838 2.381 3.842 5.195 2.002 2.814 2.922 3.951 2.922 3.951s.432.811-.055 1.406c-.487.595-2.056 2.76-4.814 5.303-2.762 2.543-3.789 3.355-3.789 3.355s-.541.432-1.137-.324c-.596-.758-6.33-8.01-6.33-8.01s-.109-.379-.705-.055c-.594.326-.756.434-1.406 1.029-.647.596-.813.92-.813 1.461v32.793s.649 1.729 1.731 2.813c1.082 1.082 1.462 1.516 2.273 2.057.811.541 1.189.65 1.73.271.541-.379 2.381-2.057 3.68-3.03l1.299-.976s.486-.323.813-.162l.323.162-15.801 13.041s-.649.705-1.299-.162c-.65-.864-3.193-4.168-4.762-5.52-1.57-1.354-1.949-1.732-2.925-2.111-.973-.379-1.622-.432-1.622-.432s-.648-.38-.271-.759 1.353-1.299 1.894-2.436c.543-1.137.649-1.787.704-2.652.054-.865.433-18.885.433-23.917 0-5.033-.486-8.01-1.189-9.199-.703-1.191-1.733-1.947-2.383-2.488-.65-.541-1.082-.813-1.516-.541-.435.27-1.027.596-1.244.92s-.703.596-.703.596-.65-.217-.379-.541c.271-.325.976-1.135.976-1.135z"></path></g></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="7pilmv">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</style><div class="default"><header class="_3hvpi _1mptG" data-test-tag="core-navigation" id="coreNavigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="default cB2g_" rel="" target="" aria-label="Til forsiden av Lister24"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 111.68627450980392 32" width="111.68627450980392" height="32"><title>Lister24</title><use xlink:href="#logo"></use></svg><h1 class="_1XIE5">Lister24</h1></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/nyheter/" class="default _3CDlr" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="default _3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="default _3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/meninger/" class="default _3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/netttv/" class="default _3CDlr" rel="" target="" aria-label="Nett-TV" tabindex="0">Nett-TV</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg theme="default" role="img" class="svg-symbol feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg theme="default" role="img" class="svg-symbol feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg theme="default" role="img" class="svg-symbol feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><span class="_32eHH">Nett-TV</span></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/netttv/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Nett-TV">Nett-TV</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/meninger/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/godhelg/" class="default _117ai _3ao7Z" rel="" target="" aria-label="God helg">God helg</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="https://folk.lister24.no" class="default _117ai _3ao7Z" rel="" target="" aria-label="Folk">Folk</a></div><ul class="_4GC3u"></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@lister24.no" class="default _3-DHl" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div id="topstripes" class="_2gUdg"></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-lister24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-lister24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-lister24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-lister24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa" id="articleContent"><div class="observer-placeholder"><noscript><div class="_3OnGo _1bVwH fullWidth" data-test-tag="embed-content"><iframe class="rUnE1" height="0" scrolling="no"></iframe></div></noscript></div><style data-emotion-css="23wjkc">.css-23wjkc{padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-23wjkc{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-23wjkc{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-23wjkc.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-23wjkc.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-23wjkc.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-23wjkc.fullWidth{width:var(--content-width);}}.fullPageWidth .css-23wjkc.fullWidth,.fullPageWidthDesktop .css-23wjkc.fullWidth,.fullScreen .css-23wjkc.fullWidth,.fullWidth .css-23wjkc.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="1g3vmvi">.css-1g3vmvi{margin-top:0;overflow-wrap:break-word;font-size:calc(-116px + 9rem);line-height:calc(-96px + 8rem);font-family:Georgia,'Times New Roman',serif;font-weight:bold;color:#333;text-align:left;margin-bottom:calc(-88px + 6rem);padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-1g3vmvi{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1g3vmvi{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-1g3vmvi.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1g3vmvi.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1g3vmvi.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1g3vmvi.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1g3vmvi.fullWidth,.fullPageWidthDesktop .css-1g3vmvi.fullWidth,.fullScreen .css-1g3vmvi.fullWidth,.fullWidth .css-1g3vmvi.fullWidth{margin-left:auto;margin-right:auto;}</style><h1 class="fullWidth addGutters css-1g3vmvi" data-test-tag="headline">Båtkortesje i Farsund direkte</h1><style data-emotion-css="503ur5">.css-503ur5{font-size:calc(-6px + 1.5rem);line-height:calc(-18px + 2.5rem);font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;font-weight:bold;color:#333;text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-503ur5{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-503ur5{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-503ur5.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-503ur5.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-503ur5.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-503ur5.fullWidth{width:var(--content-width);}}.fullPageWidth .css-503ur5.fullWidth,.fullPageWidthDesktop .css-503ur5.fullWidth,.fullScreen .css-503ur5.fullWidth,.fullWidth .css-503ur5.fullWidth{margin-left:auto;margin-right:auto;}</style><p class="fullWidth addGutters css-503ur5" data-test-tag="lead-text">Farsund Motorbåtforening arrangerer båtkortesje fra havnebassenget i Farsund. Den starter klokken 14.00, og du kan se den her, direkte.</p><style data-emotion-css="1crz37y">.css-1crz37y{font-size:calc(4px + 0.5rem);line-height:16px;font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;font-weight:normal;color:#333;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:uppercase;margin-bottom:8px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-1crz37y span{white-space:pre;}@media screen and (max-width:739px){.css-1crz37y{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1crz37y{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}.css-1crz37y.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1crz37y.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1crz37y.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1crz37y.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1crz37y.fullWidth,.fullPageWidthDesktop .css-1crz37y.fullWidth,.fullScreen .css-1crz37y.fullWidth,.fullWidth .css-1crz37y.fullWidth{margin-left:auto;margin-right:auto;}</style><div class="friendly fullWidth addGutters css-1crz37y" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-05-17T11:46:18Z" aria-label="Publisert: 17. mai 2020 13:46">For mindre enn 10 minutter siden</time></div></div><style data-emotion-css="vda4gk">.css-vda4gk{font-size:calc(4px + 0.5rem);line-height:16px;font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;font-weight:normal;color:#333;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:uppercase;margin-bottom:8px;}</style><div class="full css-vda4gk" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2020-05-17T11:46:18Z" aria-label="Publisert: 17. mai 2020 13:46">Publisert: 17. mai 2020 13:46</time></div></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"><style data-emotion-css="173szxk">.css-173szxk{margin-bottom:calc(-48px + 4rem);padding-top:calc(-24px + 2rem);}.css-173szxk::after{content:'';display:block;height:1px;background-color:rgba(0,0,0,0.1);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-173szxk"></div></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><style data-emotion-css="xuatyb xuatyb">.css-xuatyb{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:8px;background-color:transparent;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-xuatyb::before,.css-xuatyb::after{content:' ';display:table;}.css-xuatyb::after{clear:both;}.css-xuatyb a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/netttv/i/4qP4zE/hilsen-fra-borhaug" class="default imagePosition-left small css-xuatyb" rel="" target="" aria-label="Hilsen fra Borhaug"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="9ahqij">.css-9ahqij{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:96px;height:72px;margin-right:8px;}.observer-placeholder .css-9ahqij{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-9ahqij"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/c6a6ee9e-9895-43c3-bcfe-90205f63c359?fit=crop&amp;h=579&amp;tight=true&amp;w=772&amp;s=bafc45775250cb3c3c967e8ce087961287a880d4" srcSet="https://premium.vgc.no/v2/images/c6a6ee9e-9895-43c3-bcfe-90205f63c359?fit=crop&amp;h=579&amp;tight=true&amp;w=772&amp;s=bafc45775250cb3c3c967e8ce087961287a880d4 772w,https://premium.vgc.no/v2/images/c6a6ee9e-9895-43c3-bcfe-90205f63c359?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=fd40f21c7043da30d72204d1d9a97a7b9ba0b37f 480w,https://premium.vgc.no/v2/images/c6a6ee9e-9895-43c3-bcfe-90205f63c359?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=cc61461fc344dcf6aaa13d17b59775a703b2c5a7 200w,https://premium.vgc.no/v2/images/c6a6ee9e-9895-43c3-bcfe-90205f63c359?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0c8173a01f60d3a4570d484fb88befdef982bd0d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="6v9f4e">.css-6v9f4e{font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;color:#333;margin-bottom:4px;}</style><div class="default css-6v9f4e"><style data-emotion-css="u6cw0o">.css-u6cw0o{margin:0;display:inline;font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;color:#333;margin-bottom:4px;font-size:calc(8px + 0.5rem);line-height:20px;}.css-u6cw0o:hover{border-bottom:2px solid;}.nohover .css-u6cw0o:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-u6cw0o">Hilsen fra Borhaug</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/netttv/i/OpV5kO/hilsen-fra-herad" class="default imagePosition-left small css-xuatyb" rel="" target="" aria-label="Hilsen fra Herad"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/27d76193-9575-4be8-988c-444e848bf9c9?fit=crop&amp;h=1374&amp;tight=true&amp;w=1832&amp;s=e9f5f57a3fa13d0db9f0aa01bf1bfada00b9a5ce" srcSet="https://premium.vgc.no/v2/images/27d76193-9575-4be8-988c-444e848bf9c9?fit=crop&amp;h=1374&amp;tight=true&amp;w=1832&amp;s=e9f5f57a3fa13d0db9f0aa01bf1bfada00b9a5ce 1832w,https://premium.vgc.no/v2/images/27d76193-9575-4be8-988c-444e848bf9c9?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=d8596ee0f1d8b708c33e8ff4a2eae3cb098b8b74 1440w,https://premium.vgc.no/v2/images/27d76193-9575-4be8-988c-444e848bf9c9?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=2232570aa4e8e5b005302c3e0111907676e425d9 1024w,https://premium.vgc.no/v2/images/27d76193-9575-4be8-988c-444e848bf9c9?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1c83de18fd46b9f97a611b25017555031a498933 800w,https://premium.vgc.no/v2/images/27d76193-9575-4be8-988c-444e848bf9c9?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=5b22bfb742df1de85d2c298b361ce108f2a65ffa 480w,https://premium.vgc.no/v2/images/27d76193-9575-4be8-988c-444e848bf9c9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=44e1b2b2d7aa3f1d6fcb7af24e4cfc62351885c3 200w,https://premium.vgc.no/v2/images/27d76193-9575-4be8-988c-444e848bf9c9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1c8d3d13b5b4aecda82a6bf3ee9f85a8dc980c53 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-6v9f4e"><h2 class="css-u6cw0o">Hilsen fra Herad</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/netttv/i/Joa9Oj/hilsen-fra-spind" class="default imagePosition-left small css-xuatyb" rel="" target="" aria-label="Hilsen fra Spind"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/2ad6f4c5-9470-40d7-ba10-c0fdf5bbf4db?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=eeda6896ef8cdedd4d039cfd0fd5f00a12b20d6f" srcSet="https://premium.vgc.no/v2/images/2ad6f4c5-9470-40d7-ba10-c0fdf5bbf4db?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=eeda6896ef8cdedd4d039cfd0fd5f00a12b20d6f 1900w,https://premium.vgc.no/v2/images/2ad6f4c5-9470-40d7-ba10-c0fdf5bbf4db?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=ca03f87df0d48d7afbc2a3f0e3c793b81e28151a 1440w,https://premium.vgc.no/v2/images/2ad6f4c5-9470-40d7-ba10-c0fdf5bbf4db?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=8b1ba2406447a07f1da0a15c3835a341d87aaa39 1024w,https://premium.vgc.no/v2/images/2ad6f4c5-9470-40d7-ba10-c0fdf5bbf4db?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6d0ec5f8a340f7139c6d2653ee516da5d836e9a0 800w,https://premium.vgc.no/v2/images/2ad6f4c5-9470-40d7-ba10-c0fdf5bbf4db?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=2648e70d92b1892dba7b0bc7b9a8873378c11548 480w,https://premium.vgc.no/v2/images/2ad6f4c5-9470-40d7-ba10-c0fdf5bbf4db?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d4a794c9e92c095318c8503e0c32feee6f3a1f68 200w,https://premium.vgc.no/v2/images/2ad6f4c5-9470-40d7-ba10-c0fdf5bbf4db?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=762fe0a62e73108511d5deeba6b08efe5033891f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-6v9f4e"><h2 class="css-u6cw0o">Hilsen fra Spind</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/netttv/i/K3Vx8E/hilsen-fra-farsund" class="default imagePosition-left small css-xuatyb" rel="" target="" aria-label="Hilsen fra Farsund"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/70fa0fda-41a1-4709-8d81-6fb027218c81?fit=crop&amp;h=964&amp;tight=true&amp;w=1285&amp;s=6437227c2386a18ebfd1a2fc743e361162be6990" srcSet="https://premium.vgc.no/v2/images/70fa0fda-41a1-4709-8d81-6fb027218c81?fit=crop&amp;h=964&amp;tight=true&amp;w=1285&amp;s=6437227c2386a18ebfd1a2fc743e361162be6990 1285w,https://premium.vgc.no/v2/images/70fa0fda-41a1-4709-8d81-6fb027218c81?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ca9c92717dc3682a12b3615ce7de2f5a9de1aaf6 1024w,https://premium.vgc.no/v2/images/70fa0fda-41a1-4709-8d81-6fb027218c81?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b9bdbe1882c6d20941a31204d11a01dd181ee3be 800w,https://premium.vgc.no/v2/images/70fa0fda-41a1-4709-8d81-6fb027218c81?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=f9f5b2bd92923a8950e6ef6a280c0048bea66b90 480w,https://premium.vgc.no/v2/images/70fa0fda-41a1-4709-8d81-6fb027218c81?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=71839d00a8a3ca3b86da5d8c6eb16710008f25df 200w,https://premium.vgc.no/v2/images/70fa0fda-41a1-4709-8d81-6fb027218c81?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5b2b1c138c3f761bd198f3858db3f8bbd9c62e27 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-6v9f4e"><h2 class="css-u6cw0o">Hilsen fra Farsund</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/netttv/i/OpV5gb/hilsen-fra-vanse" class="default imagePosition-left small css-xuatyb" rel="" target="" aria-label="Hilsen fra Vanse"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/c7ad0fb4-d15f-459f-94e7-8c96a473ce6a?fit=crop&amp;h=593&amp;tight=true&amp;w=790&amp;s=99ff9b2683fbfb9581a511f4b478787aeab1c8a8" srcSet="https://premium.vgc.no/v2/images/c7ad0fb4-d15f-459f-94e7-8c96a473ce6a?fit=crop&amp;h=593&amp;tight=true&amp;w=790&amp;s=99ff9b2683fbfb9581a511f4b478787aeab1c8a8 790w,https://premium.vgc.no/v2/images/c7ad0fb4-d15f-459f-94e7-8c96a473ce6a?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=47fcfffaaba36bb065d1d9cbace93db473b5c4c2 480w,https://premium.vgc.no/v2/images/c7ad0fb4-d15f-459f-94e7-8c96a473ce6a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=46e7584124d0de2de557c9ec405a76dfcf998871 200w,https://premium.vgc.no/v2/images/c7ad0fb4-d15f-459f-94e7-8c96a473ce6a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5b50c1227cbd9b2bd28e2a5717ebda16c7dd5543 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-6v9f4e"><h2 class="css-u6cw0o">Hilsen fra Vanse</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/netttv/i/4qP4Oq/nasjonaldag-gudstjeneste" class="default imagePosition-left small css-xuatyb" rel="" target="" aria-label="Nasjonaldag-gudstjeneste"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/2917747d-ad91-40df-8ca9-e6feaec86488?fit=crop&amp;h=1255&amp;tight=true&amp;w=1673&amp;s=aaeb6e140ef0d2f7e32f8b67add8310ea366c0e2" srcSet="https://premium.vgc.no/v2/images/2917747d-ad91-40df-8ca9-e6feaec86488?fit=crop&amp;h=1255&amp;tight=true&amp;w=1673&amp;s=aaeb6e140ef0d2f7e32f8b67add8310ea366c0e2 1673w,https://premium.vgc.no/v2/images/2917747d-ad91-40df-8ca9-e6feaec86488?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=d0c515a49791662d5cfa85762dac14231c572ce1 1440w,https://premium.vgc.no/v2/images/2917747d-ad91-40df-8ca9-e6feaec86488?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=cd78a27b95d9687eecdc38ea6e7bf1c1d3b37774 1024w,https://premium.vgc.no/v2/images/2917747d-ad91-40df-8ca9-e6feaec86488?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=311ac8d723460271da007be653b2f342cf9c2c4c 800w,https://premium.vgc.no/v2/images/2917747d-ad91-40df-8ca9-e6feaec86488?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=79a5d374d434d1670b978e779794b8e6375ec0e0 480w,https://premium.vgc.no/v2/images/2917747d-ad91-40df-8ca9-e6feaec86488?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=38b9203c25229c9a03f547af1d8cdd927008127a 200w,https://premium.vgc.no/v2/images/2917747d-ad91-40df-8ca9-e6feaec86488?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=676f26da916f02dee989fc9bd844a8039d847979 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-6v9f4e"><h2 class="css-u6cw0o">Nasjonaldag-gudstjeneste</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/netttv/i/K3Vxr6/ordfoererens-tale-for-dagen" class="default imagePosition-left small css-xuatyb" rel="" target="" aria-label="Tale for dagen - ordfører Arnt Abrahamsen"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/f4f40d97-e9f2-4f20-93f1-18d2014c7e31?fit=crop&amp;h=1230&amp;tight=true&amp;w=1640&amp;s=caf0394c64bd8eb00e40d60c74bd5c3653bcbacf" srcSet="https://premium.vgc.no/v2/images/f4f40d97-e9f2-4f20-93f1-18d2014c7e31?fit=crop&amp;h=1230&amp;tight=true&amp;w=1640&amp;s=caf0394c64bd8eb00e40d60c74bd5c3653bcbacf 1640w,https://premium.vgc.no/v2/images/f4f40d97-e9f2-4f20-93f1-18d2014c7e31?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=84a198408ca06cae70a1e74842e42e4d811dd132 1440w,https://premium.vgc.no/v2/images/f4f40d97-e9f2-4f20-93f1-18d2014c7e31?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=9986d1e351b7d1cb4e3ea01ce23c20d5cb7df404 1024w,https://premium.vgc.no/v2/images/f4f40d97-e9f2-4f20-93f1-18d2014c7e31?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=794bf5120d58c3269d676581966ce8e36c36bc3a 800w,https://premium.vgc.no/v2/images/f4f40d97-e9f2-4f20-93f1-18d2014c7e31?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=686036d6ee4a83a953502ae6ac19f4b4efd32abe 480w,https://premium.vgc.no/v2/images/f4f40d97-e9f2-4f20-93f1-18d2014c7e31?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=be61f55f9a82f2c4c4351ef29b5662c5ee95b128 200w,https://premium.vgc.no/v2/images/f4f40d97-e9f2-4f20-93f1-18d2014c7e31?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=cba6dd1cbe88a1e282cd4870f604799e03696c9a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-6v9f4e"><h2 class="css-u6cw0o">Tale for dagen - ordfører Arnt Abrahamsen</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/netttv/i/vQqBlw/tale-for-dagen-russepresident-frida-abrahamsen" class="default imagePosition-left small css-xuatyb" rel="" target="" aria-label="Tale for dagen - russepresident Frida Abrahamsen"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/81585888-5a6a-45a9-9c02-736ea0464ed8?fit=crop&amp;h=1368&amp;tight=true&amp;w=1824&amp;s=95846492295b10dc4b1e465812336788a2e73f2f" srcSet="https://premium.vgc.no/v2/images/81585888-5a6a-45a9-9c02-736ea0464ed8?fit=crop&amp;h=1368&amp;tight=true&amp;w=1824&amp;s=95846492295b10dc4b1e465812336788a2e73f2f 1824w,https://premium.vgc.no/v2/images/81585888-5a6a-45a9-9c02-736ea0464ed8?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=31e811a101db8fc3aadcdf7cdeebf725f2c7727c 1440w,https://premium.vgc.no/v2/images/81585888-5a6a-45a9-9c02-736ea0464ed8?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=66230ccac357391b2e45e3d298b158d883655bf3 1024w,https://premium.vgc.no/v2/images/81585888-5a6a-45a9-9c02-736ea0464ed8?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2e3fc8dc04b749675bc3f0b9be98669377ff00e7 800w,https://premium.vgc.no/v2/images/81585888-5a6a-45a9-9c02-736ea0464ed8?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ab4dc6fd36ef8f2fb68fd4cca83216faddcca6bb 480w,https://premium.vgc.no/v2/images/81585888-5a6a-45a9-9c02-736ea0464ed8?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=6bb968d5ffd150b2b1558c40e966437ba6a97e75 200w,https://premium.vgc.no/v2/images/81585888-5a6a-45a9-9c02-736ea0464ed8?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a8fa39680d42b142cbdbd3de663ac632935f148d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-6v9f4e"><h2 class="css-u6cw0o">Tale for dagen - russepresident Frida Abrahamsen</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/netttv/i/MRVeAE/farsund-shantykor-synger-ja-vi-elsker-dette-landet" class="default imagePosition-left small css-xuatyb" rel="" target="" aria-label="Ja vi elsker"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d78d73c9-8f18-4dab-bac6-cf5afd22f1f8?fit=crop&amp;h=545&amp;tight=true&amp;w=727&amp;s=41517fa7b12cf2b8594d53d1416247a7cdfee9a1" srcSet="https://premium.vgc.no/v2/images/d78d73c9-8f18-4dab-bac6-cf5afd22f1f8?fit=crop&amp;h=545&amp;tight=true&amp;w=727&amp;s=41517fa7b12cf2b8594d53d1416247a7cdfee9a1 727w,https://premium.vgc.no/v2/images/d78d73c9-8f18-4dab-bac6-cf5afd22f1f8?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ec75d4930fa5e154621de9dd0398de7697030bad 480w,https://premium.vgc.no/v2/images/d78d73c9-8f18-4dab-bac6-cf5afd22f1f8?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=048d172fb1dd8195f9e86777f73046aaf8b99395 200w,https://premium.vgc.no/v2/images/d78d73c9-8f18-4dab-bac6-cf5afd22f1f8?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a313f4c2a50bc02627fec626717b669ba9fff515 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-6v9f4e"><h2 class="css-u6cw0o">Ja vi elsker</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-lister24-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-lister24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-lister24-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-lister24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_3OMBh _3cUig"><div class="_1YgjO"><div class="_1Z2hQ"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 111.68627450980392 32" width="111.68627450980392" height="32"><title>Lister24</title><use xlink:href="#logo"></use></svg><section class="_3k2KZ"><ul><li><span>ANS. REDAKTØR (KONST.)</span> <a href="mailto:svein.morten@lister24.no">Svein Morten Havaas</a></li><li><span>DIREKTØR, LOKALE MEDIER</span> <a href="mailto:fridtjof@l-a.no">Fridtjof Borø Nygaard</a></li><li><span>NYHETSLEDER</span> <a href="mailto:svein.morten@lister24.no">Svein Morten Havaas</a></li></ul></section><section class="_3k2KZ"><ul><li><span>Sentralbord:</span> <a href="tel:38395000">38 39 50 00</a></li><li><span>Kontakt oss på</span> <a href="mailto:redaksjon@lister24.no">redaksjon@lister24.no</a><a href="mailto:annonse@lister24.no">annonse@lister24.no</a><a href="mailto:abonnement@lister24.no">abonnement@lister24.no</a></li></ul></section><section><ul><li><a href="http://kundeportal.lister24.no/personvernpolicy1">Personvernpolicy og Cookies</a></li></ul></section><section><ul><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li></ul><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div><iframe class="cxsense" height="0" scrolling="no"></iframe></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.lister24.no","IRIS_ENDPOINT":"https:\u002F\u002Ffarsund.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"lister","TRACKERS_COMSCORE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284c6a431c7a7fa0000005","SPID_REDIRECT_URI":"https:\u002F\u002Flister24.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.lister24.no","PSI_APP_ID":"e11be085-2c8f-4af5-abab-bb30ae6aef10"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>