<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Lister24" />
<meta name="twitter:site" content="Farsundsavis">
<meta name="theme-color" content="#131313">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="far">
<meta name="article-info"
      data-id="far48398"
      data-numeric-id="48398"
       data-short-id="vqj2p"
      data-type="standard"
      data-published="1501255336000"
      data-modified="1501260861000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Trafikkulykker|Ulykker"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1501257574">

<title>Moped i ulykke - Lister24</title>
<meta property="og:title" content="Ulykke i tunnel">
<meta name="twitter:title" content="Ulykke i tunnel">

<meta name="description" content="">
<meta property="og:description" content="">
<meta name="twitter:description" content="">

<meta property="og:url" content="http://www.lister24.no/article/far-vqj2p.html">
<meta name="twitter:url" content="http://www.lister24.no/article/far-vqj2p.html">

<meta property="og:image" content="http://www.lister24.no/images/c2ca83dc-2afa-4f62-a37a-082ad3d14cfd?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://www.lister24.no/images/c2ca83dc-2afa-4f62-a37a-082ad3d14cfd?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="vqj2p_-_Moped_i_ulykke" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Trafikkulykker|Ulykker" >
<meta id="tns-data" data-path="fa">


  <link rel="stylesheet" href="/public/desktop@1500995548.css"/>

<link rel="shortcut icon" href="/public/favicon@1500995548.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1500995548.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1500995548.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1500995548.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1500995548.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1500995548.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1500995548.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1500995541.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1500995548.js"></script>

</head>
<body class="pub-far article-type-standard">
<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Lister24</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.lister24.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.lister24.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.lister24.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.lister24.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.lister24.no/netttv/">Nett-TV</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.lister24.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Lister24"  aria-label="Søk i Lister24">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/nyheter/">Nyheter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/netttv/">Nett-TV</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.lister24.no/meninger/leder" class="">Leder</a></li>
                                            <li><a href="http://www.lister24.no/meninger/kommentar" class="">Kommentar</a></li>
                                            <li><a href="http://www.lister24.no/meninger/leserinnlegg" class="">Leserinnlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/godhelg/">God helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.lister24.no/folk/gratulerer/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Folk</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@lister24.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.lister24.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.lister24.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"far","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.lister24.no/minside/"},"benefits":{"name":"eAvis","url":"https://farsundsavis.e-pages.dk/?mode=spid","cardUrl":"https://farsundsavis.e-pages.dk/?mode=spid"},"subscribe":{"name":"Sommertilbud kr 1,-","url":"https://kundeportal.lister24.no/sommer?referer=FAK-u-u_coreheader-btn_native_1707SOMMER"}},"name":"Lister24"};</script>
</header>

<!-- googleon: snippet -->

    <div class="content-outer">
            <!-- AD: Left banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



        <div class="content-inner">
            <!-- left, top, right ads -->
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <header class="article-main-info">
                    
                    <h1 itemprop="name headline" class="article-title">Moped i ulykke</h1>
                    <section class="byline">
      <div class="byline-photo">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('//www.lister24.no/images/author/0d2fc3e9-cae7-49ea-b2be-d945fff12cf9?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="1">
              <a href="mailto:aase@lister24.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                &#xC5;se Astri Bakka
                
                
              </div></a>
      </div>
    </div>




</section>

                    <div class="date-block">
                        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-07-28T16:54:21Z">28.jul.2017 18:54</time>
</div>

                        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-07-28T15:22:16Z">28.jul.2017 17:22</time>
</div>

                    </div>
                    <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.lister24.no%2Farticle%2Ffar-vqj2p.html&title=Moped%20i%20ulykke" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Moped%20i%20ulykke&url=http%3A%2F%2Fwww.lister24.no%2Farticle%2Ffar-vqj2p.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Moped%20i%20ulykke&body=http%3A%2F%2Fwww.lister24.no%2Farticle%2Ffar-vqj2p.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

                </header>
                <!-- Topmedia -->
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//www.lister24.no/images/c2ca83dc-2afa-4f62-a37a-082ad3d14cfd?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="//www.lister24.no/images/c2ca83dc-2afa-4f62-a37a-082ad3d14cfd?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3872" data-original-height="2592" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Ulykken skjedde inne i eller ved Teistedalstunnelen i Kvinesdal. 
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Tom Arild Støle
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>

                <!-- Article header -->
                
                
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                            <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                        <p>Operasjonsleder i Agder-politiet melder via Twitter klokken 17.15 fredag om en trafikkulykke i Kvinesdal. </p><p>En moped skal ha veltet i Teistedalstunnelen. Ambulanse er p&#xE5; stedet og politiet er p&#xE5; vei.</p><p>Politiet fikk melding om ulykken 17.11. </p><p>&#x2013; Mopedf&#xF8;rer kj&#xF8;rt til sykehus av ambulanse. Skal ikke ha v&#xE6;rt andre kj&#xF8;ret&#xF8;y involvert, heter det fra politiet klokken 17.35.</p><p>F&#xF8;rere av mopeden er if&#xF8;lge F&#xE6;drelandsvennen en 16 &#xE5;r gammel gutt. Han skal ikke v&#xE6;re alvorlig skadet.</p>
                        <div class="gmaps-iframe"> 
     <iframe width="600" height="450" frameborder="0" style="border:0" allowfullscreen src="https://www.google.com/maps/embed/v1/place?q=58.251532100000012804,6.852394499999945765&amp;zoom=13&amp;key=AIzaSyBBeW4YX6o4phyJIN08bPllkO3XfvTEWNY"></iframe> 
    <div class="scroll-protection"><svg height="32px" version="1.1" viewbox="0 0 32 32" width="32px" class="activate-button">
    <g fill="#000000" id="Page-1" stroke="none" stroke-width="1">
        <g id="icon-27-one-finger-click">
            <path d="M13.1244203,0 L13.1244203,4 L14.1244203,4 L14.1244203,0 L13.1244203,0 L13.1244203,0 Z M19.5269278,2.57686389L16.418344,5.09414546 L17.0476644,5.87129142 L20.1562482,3.35400985 L19.5269278,2.57686389 L19.5269278,2.57686389 Z M21.5318564,9.3124234 L17.6343761,8.41261918 L17.4094251,9.38698925 L21.3069053,10.2867935 L21.5318564,9.3124234 L21.5318564,9.3124234 Z M5.94193535,10.2867935 L9.83941561,9.38698925 L9.61446455,8.41261918 L5.71698429,9.3124234 L5.94193535,10.2867935 L5.94193535,10.2867935 Z M7.09259245,3.35400985 L10.2011763,5.87129142 L10.8304967,5.09414546 L7.72191284,2.57686389 L7.09259245,3.35400985 L7.09259245,3.35400985 Z M19.6231595,30.9999999 C23.7659915,31 27.1244203,27.4147752 27.1244203,23.5 C27.1244203,23.5 27.1244203,25.8132437 27.1244203,23.5 L27.1244203,19.7491622 L27.1244203,17.5016756 C27.1244203,16.6723231 26.4586231,16 25.6244203,16 C24.7959932,16 24.1244203,16.6711894 24.1244203,17.5016756 L24.1244203,18 L23.1244203,18 L23.1244203,15.5064385 C23.1244203,14.6744555 22.4586231,14 21.6244203,14 C20.7959932,14 20.1244203,14.6715406 20.1244203,15.5064385 L20.1244203,17 L19.1244203,17 L19.1244203,14.5064385 C19.1244203,13.6744555 18.4586231,13 17.6244203,13 C16.7959932,13 16.1244203,13.6715406 16.1244203,14.5064385 L16.1244203,18 L15.1244203,18 L15.1244203,7.50524116 C15.1244203,6.67391942 14.4586231,6 13.6244203,6 C12.7959932,6 12.1244203,6.66712976 12.1244203,7.50524116 L12.1244203,18.7999878 C10.0660207,16.599567 7.35605012,14.1791206 6.24545305,15.2957153 C5.15828327,16.3887562 7.95978233,19.4007216 11.8717958,25.9830936 C13.6344162,28.9488875 15.8647052,30.9995418 19.6231595,30.9999999 L19.6231595,30.9999999 Z M28.1244203,23.5 C28.1244203,28.1944206 24.3188409,32 19.6244203,32.0000003 C16.5115051,32.0000003 13.2262274,30.5474856 10.9652407,26.4282229 C7.70175208,20.4825159 3.52827319,16.5832077 5.51553361,14.5959473 C6.9371827,13.1742982 9.16926196,14.5381668 11.1244203,16.3667868 L11.1244203,16.3667868 L11.1244203,7.50840855 C11.1244203,6.11541748 12.2437085,5 13.6244203,5 C15.0147583,5 16.1244203,6.12305276 16.1244203,7.50840855 L16.1244203,12.4983653 C16.5422506,12.1853054 17.0616174,12 17.6244203,12 C18.7069384,12 19.6193054,12.6774672 19.9702378,13.6281239 C20.4110134,13.2379894 20.9901312,13 21.6244203,13 C23.0147583,13 24.1244203,14.1182256 24.1244203,15.4976267 L24.1244203,15.5110883 C24.5422506,15.1985158 25.0616174,15.014191 25.6244203,15.014191 C27.0147583,15.014191 28.1244203,16.1335355 28.1244203,17.5143168 L28.1244203,23.5 L28.1244203,23.5 Z" id="one-finger-click" data-reactid=".26oa396espy.0.0.2.0.0.$1.0.2.0.1.0.3.0.0">
        </g>
    </g>
</svg></div></div>
                    </div>
                    
                    <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?excludeCurrent&#x3D;bench.far.vqj2p&amp;template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.far.nyheter%3Flimit%3D6"
  >widget-list</a>
</section>

                    <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;false&amp;host.domain&#x3D;http%3A%2F%2Fwww.lister24.no%2F&amp;publication&#x3D;far&amp;article.perspective&#x3D;far&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A48398%2C%22tags%22%3A%5B%7B%22name%22%3A%22Trafikkulykker%22%2C%22id%22%3A%2292d2c523-9fa3-464f-9bc2-a6d0ccc582d7%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Ulykker%22%2C%22id%22%3A%225ed4500c-fe1c-467f-874c-480026c04455%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Nyheter"
    
    >matrix-tags</a>
</section>

                    
                </div>
                <!-- Article footer + additional content -->
                <div id="debate">
                    
                </div>
                <!-- Ad: Wallpaper -->
                    <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



            </article>
        </div>
            <!-- AD: Right banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



    </div>
    <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col editors">
            <section>
                <dl><dt>
                    Lister
                    <br>
                </dt>
                    <dt>
                        ANSVARLIG REDAKTØR:
                    </dt>
                    <dd>
                        <a href="mailto:sveinung@lister24.no">
                            Sveinung W. Jensen
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        NYHETSREDAKTØR:
                    </dt>
                    <dd>
                        <a href="mailto:svein.morten@lister24.no">Svein Morten Havaas</a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        NETTSJEFER:
                    </dt>
                    <dd> <a href="mailto:karl.birger@lister24.no">
                        Karl Birger Sælør
                    </a><br>
                        <a href="mailto:vidar@lister24.no">
                            Vidar Falkum
                        </a><br>
                        <a href="mailto:aase@lister24.no">
                            Åse Astri Bakka
                        </a><br>
                    </dd>
                </dl>
            </section>
        </div>
        <div class="footer-col tip">
            <section>
                <dl>
                    <dt style="border-radius: 15px;background-color: #F82516;padding: 5px 15px;display: block;float:left;margin-bottom: 15px;">
                        TIPS REDAKSJONEN:<br>
                        38 39 50 24
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        SENTRALBORD:
                    </dt>
                    <dd>
                        38 39 50 00
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        E-POSTADRESSER:
                    </dt>
                    <dd>
                        <a href="mailto:redaksjon@lister24.no">
                            redaksjon@lister24.no
                        </a><br>
                        <a href="mailto:annonse@lister24.no">
                            annonse@lister24.no
                        </a><br>
                        <a href="mailto:abonnement@lister24.no">
                            abonnement@lister24.no
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        BESØKSADRESSE:
                    </dt>
                    <dd>
                        Barbros gate 19, 4550 Farsund
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        POSTADRESSE:
                    </dt>
                    <dd>
                        Postboks 23, 4550 Farsund
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        LYNGDALSKONTORET:
                    </dt>
                    <dd>
                        Agnefestveien 10, 4575 Lyngdal
                    </dd>
                </dl>
            </section>
        </div>
        <div class="footer-col contact">
            <section>
                <dl>
                    <dt>
                        Kundesenter:
                    </dt>
                    <dd>
                        <a href="https://kundeportal.lister24.no/minside/">Adresseendring</a> <br>
                        <a href="https://kundeportal.lister24.no/minside/">Faktura</a> <br>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        Få full tilgang på Lister:
                    </dt>
                    <dd>
                        <a href="https://kundeportal.lister24.no/bli-abonnent/">Bestil abonnement</a> <br>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        Annonser:
                    </dt>
                    <dd>
                        <a href="https://kundeportal.lister24.no/annonsering/">Privat</a> <br>
                        <a href="https://kundeportal.lister24.no/annonsering/bedriftsannonsering/">Bedrift</a> <br>
                    </dd>
                </dl>
            </section>
        </div>
        <div class="footer-col subscription">
            <section>
                <h1>Ikke fått avisen? </h1>
                <p>Send epost til <a href="mailto:abonnement@lister24.no">abonnement@lister24.no</a> eller ring Lister på 800 20 396 mandag-fredag 08.00-16.00,
                    lørdag – 08.00-11.00
                    . </p>
                <div class="logos-wrapper">
                    <div class="farsund-logo">Farsund Avis</div><div class="lister-logo">Lister</div>
                </div>
                <p style="clear:both">	Lister24.no er nettavisen fra regionavisen Lister. Vi dekker kommunene Farsund, Lyngdal, Kvinesdal, Flekkefjord og Hægebostad. Avisen arbeider etter Vær Varsom-plakatens regler for god presseskikk.	</p>
                <p>
                    Lister24.no har ikke ansvar for innhold på
                    eksterne nettsider som det lenkes til.
                </p>
                <p>
                    <span class="copyright">Alt innhold er opphavrettslig beskyttet © 2017</span>
                </p>
            </section>
            <section class="social">
                <a href="http://instagram.com/lister24/" class="instagram" target="_blank"></a>
                <a href="https://twitter.com/farsundsavis/" class="twitter" target="_blank"></a>
                <a href="https://www.facebook.com/Farsundsavis/" class="facebook" target="_blank"></a>
            </section>
        </div>
    </div>
</div>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<script id="paywallInitScript"
        async
        src="/public/all@1500995548.js"
        data-paywall-apiUrl="https://www.lister24.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="53284c6a431c7a7fa0000005"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301433"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="vqj2p" data-paywall-publication="far"
        data-paywall-publishDate="2017-07-28T15:22:16+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

</body>
</html>
