<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<script>
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
}
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>
Funnet i god behold -
Lister24.no
</title>
<meta name="application-name" content="farsund"/>
<meta name="publication-id" content="farsund"/>
<meta name="msapplication-tooltip" content="&Aring;pne farsund"/>
<meta name="msapplication-starturl" content="http://www.lister24.no/"/>
<meta name="msapplication-window" content="width=800;height=600"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="sectionInfo" content='{currentSectionUniqueName":"nyheter","currentSectionName": "Nyheter","currentSectionId": "137"}'/>
<meta name="description" content="Den savnede 20-åringen Øyvind Olsen er kommet til rette." />
<meta property="og:site_name" content="farsund" />
<meta property="fb:app_id" content="380232338725242"/>
<meta property="fb:admins" content="663086787,100001521090185,100001090929792,553352100,1007989892,552000008,569731337,545596441"/>
<link rel="image_src" type="image/jpg" href="http://www.lister24.no/incoming/article576922.ece/alternates/w2048c169/Savnet.jpg" />
<meta property="og:image" content="http://www.lister24.no/incoming/article576922.ece/alternates/w2048c169/Savnet.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lister24.no/article/farsund-577267.html" />
<meta property="og:title" content="Funnet i god behold" />
<meta property="og:description" content="Den savnede 20-åringen Øyvind Olsen er kommet til rette." />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="farsund">
<meta name="twitter:url" content="http://www.lister24.no/article/farsund-577267.html">
<meta name="twitter:title" content="Funnet i god behold">
<meta name="twitter:description" content="Den savnede 20-åringen Øyvind Olsen er kommet til rette.">
<meta name="twitter:image" content="http://www.lister24.no/incoming/article576922.ece/alternates/w2048c169/Savnet.jpg">
<meta property="ad:keywords" content="kvweathers=0;kvarticleid=577267;kvisapp=false"/>
<script type="text/javascript">
var addthis_config = {
pubid: "ra-535797467f3a89e2",
data_track_textcopy: false,
data_track_addressbar: false,
ui_language: "no",
data_ga_property: "UA-35344634-1"
};
var addthis_share = {
url: "http://www.lister24.no/article/farsund-577267.html"
};
</script>
<link href='http://fonts.googleapis.com/css?family=Cantarell' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="http://www.lister24.no//skins/publications/farsund/gfx/icons/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.lister24.no//skins/publications/farsund/gfx/icons/apple-touch-icon_57x57.png">
<link rel="apple-touch-icon" href="http://www.lister24.no//skins/publications/farsund/gfx/icons/apple-touch-icon_114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.lister24.no//skins/publications/farsund/gfx/icons/apple-touch-icon_72x72.png" sizes="72x72">
<link rel="alternate" title="farsund - RSS-feed" href="http://www.lister24.no/rss/" type="application/rss+xml" />
<!--[if lt IE 9]>
<link href="http://www.lister24.no/skins/publications/Farsund/fonts/fontsIE.css" type="text/css" rel="stylesheet" />
<![endif]-->
<link href="http://www.lister24.no/skins/global/print.css" type="text/css" rel="stylesheet" media="print" />
<link rel="pingback" href="http://www.lister24.no/xmlrpc"/>
<link href="//www.lister24.no/?service=css&amp;publication=farsund&amp;responsive=&amp;v=4&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<link href="//www.lister24.no/?service=css&amp;widgets=widgets/code/html;widgets/dateline/article;widgets/facebook/default;widgets/gardrFrame/init;widgets/gardrFrame/placement;widgets/gardrFrame/renderAll;widgets/list/simple;widgets/logo/default;widgets/master/default;widgets/mnopolarisAd/init;widgets/mnopolarisAd/placement;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/pageTools/addThis;widgets/paywall/links;widgets/paywall/login;widgets/relatedContents/factboxes;widgets/relatedContents/pictures;widgets/relatedContents/poll;widgets/relatedContents/stories;widgets/searchField/default;widgets/slideshow/default;widgets/statistics/audiencescience;widgets/statistics/gaUniversal;widgets/stories/breakingnews;widgets/storyContent/article;widgets/storyContent/bodyText;widgets/topMenu/offCanvas;&amp;v=4&amp;publication=farsund&amp;responsive=&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<script id="paywallInitScript" src="/resources/js/mno/paywall/paywallInit.js?v=d1354bcc7b4685e20645b8413b2563c90ff770f4"
data-paywall-apiUrl="https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js" data-paywall-clientId="53284c6a431c7a7fa0000005"
data-paywall-previewMode="false" data-paywall-prodCode="301433"
data-paywall-prodMode="true" data-paywall-serverUri="payment.schibsted.no"
data-paywall-logging="false" data-paywall-timeout="15000"
data-paywall-refreshTimeout="150000" data-paywall-status="true"
data-paywall-articleId="577267" data-paywall-publication="farsund"
data-paywall-publishDate="2017-03-19T21:47:19.000Z" data-paywall-ipMode="false"
data-paywall-storage="localstorage">
</script>
<script type="text/javascript" src="/?service=js&amp;publication=farsund&amp;v=17&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!-- external libraries -->
<script src=""></script>
<!-- external libraries done ^^ -->
<script type="text/javascript" src="/?service=js&amp;publication=farsund&amp;widgets=widgets/code/html;widgets/dateline/article;widgets/facebook/default;widgets/gardrFrame/init;widgets/gardrFrame/placement;widgets/gardrFrame/renderAll;widgets/list/simple;widgets/logo/default;widgets/master/default;widgets/mnopolarisAd/init;widgets/mnopolarisAd/placement;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/pageTools/addThis;widgets/paywall/links;widgets/paywall/login;widgets/relatedContents/factboxes;widgets/relatedContents/pictures;widgets/relatedContents/poll;widgets/relatedContents/stories;widgets/searchField/default;widgets/slideshow/default;widgets/statistics/audiencescience;widgets/statistics/gaUniversal;widgets/stories/breakingnews;widgets/storyContent/article;widgets/storyContent/bodyText;widgets/topMenu/offCanvas;&amp;v=17&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://www.lister24.no/resources/js/mno/utils/html5.js"></script>
<![endif]-->
<!--[if IE 6]>
<script type="text/javascript">
var __noconflict = false;
var IE6UPDATE_OPTIONS = {
icons_path: "http://www.lister24.no/skins/global/gfx/ie6update/"
}
</script>
<script type="text/javascript" src="http://www.lister24.no/resources/js/mno/utils/ie6update.js"></script>
<![endif]-->
<!--[if lt IE 7 ]>
<link href="http://www.lister24.no/skins/global/ie/ie.css" type="text/css" rel="stylesheet" media="screen" />
<link href="http://www.lister24.no/skins/global/ie/ie6.css" type="text/css" rel="stylesheet" media="screen" />
<![endif]-->
<!--[if IE 7 ]>
<link href="http://www.lister24.no/skins/global/ie/ie.css" type="text/css" rel="stylesheet" media="screen" />
<link href="http://www.lister24.no/skins/global/ie/ie7.css" type="text/css" rel="stylesheet" media="screen" />
<![endif]-->
<!--[if IE 8 ]>
<link href="http://www.lister24.no/skins/global/ie/ie.css" type="text/css" rel="stylesheet" media="screen" />
<link href="http://www.lister24.no/skins/global/ie/ie8.css" type="text/css" rel="stylesheet" media="screen" />
<![endif]-->
<!--[if IE 9 ]>
<link href="http://www.lister24.no/skins/global/ie/ie.css" type="text/css" rel="stylesheet" media="screen" />
<link href="http://www.lister24.no/skins/global/ie/ie9.css" type="text/css" rel="stylesheet" media="screen" />
<![endif]-->
<!--[if !IE]><!-->
<!--<![endif]-->
<!--[if lte IE 8 ]>
<![endif]-->
</head>
<!--[if lt IE 7 ]>
<body id="farsund" class="ie6 ie notResponsive nyheter webkitFix"><![endif]-->
<!--[if IE 7 ]>
<body id="farsund" class="ie7 ie notResponsive nyheter webkitFix"><![endif]-->
<!--[if IE 8 ]>
<body id="farsund" class="ie8 ie notResponsive nyheter webkitFix"><![endif]-->
<!--[if IE 9 ]>
<body id="farsund" class="ie9 notResponsive nyheter webkitFix"><![endif]-->
<!--[if !IE]><!-->
<body id="farsund" class="notResponsive nyheter webkitFix"><!--<![endif]-->
<!--[if lte IE 8 ]>
<div class="browserNotification">
<div class="grid12">
<h2>Du m&aring; oppgradere nettleseren din</h2>
<p>Du bruker gammel nettleser som vi har valgt &aring; ikke st&oslash;tte. Du kan <span id="browser_upgrade_notXP" style="display:none">oppgradere nettleseren din ved &aring; gå til <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home">oppgraderingssiden til Microsoft</a> eller du kan</span> laste ned den nyeste <a href="http://www.google.no/intl/no/chrome/">Google Chrome</a> eller <a href="http://www.mozilla.org/no/firefox/new/">Mozilla Firefox</a>.
<script language="text/javascript">
if (!(/Windows NT 5/.test(navigator.userAgent))) {
document.getElementById('browser_upgrade_notXP').style.display = 'inline';
}
</script>
</div>
</div>
<![endif]-->
<!-- 1 -->
<div id="fb-root"></div>
<script>
/* <![CDATA[ */
window.fbAsyncInit = function() {
FB.init({appId: '380232338725242', status: true, cookie: true, xfbml: true, oauth:true});
};
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.src = 'http://connect.facebook.net/nb_NO/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
/* ]]> */
</script>
<input type="checkbox" id="offCanvasRight" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-543 inpage-widget-169428 right" data-widget-id="169428x0" />
<style type="text/css">
.group.offCanvasRight {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
right:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasRight {
right:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasRight {
right:-20rem;
width:20rem;
}
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
right:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:4.5rem;
right: 0 !important;
}
.ie8.offCanvas-right .group.offCanvasRight {
right: 0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:2.8125rem;
}
}
</style>
<input type="checkbox" id="offCanvasLeft" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-543 inpage-widget-169429 left" data-widget-id="169429x1" />
<style type="text/css">
.group.offCanvasLeft {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
left:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasLeft {
left:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasLeft {
left:-20rem;
width:20rem;
}
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
left:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:4.5rem;
left:0 !important;
}
.ie8.offCanvas-left .group.offCanvasLeft {
left:0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:2.8125rem;
}
}
</style>
<!-- AudienceScience -->
<script src="http://js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>
<div id="outerWrapper">
<div id="surround">
<div id="topArea"
class="gridRow grid12">
</div>
<div class="printOnly gridRow" id="printHeader">
</div>
<!--googleoff: snippet-->
<div id="header">
<div class="group offCanvasRight" >
<div class="widget paywall links" data-widget-id="169000x2">
<nav>
<ul>
<li><a class="login" href="#">Logg inn</a></li>
<li><a class="logout" href="#">Logg ut</a></li>
</ul>
</nav>
</div>
<section data-widget-id="168995x3" class="widget topMenu offCanvas" >
<nav>
<ul class="currentTree root">
<li class="kundesenter ">
<a class="menuLink " href="https://kundeportal.lister24.no/?utm_term=kundesenter&amp;utm_source=lister24no&amp;utm_campaign=menu&amp;utm_medium=textlink" target="_top" >
Kundesenter
</a>
</li>
<li class="minside ">
<a class="menuLink " href="https://kundeportal.lister24.no/minside?utm_term=minside&amp;utm_source=lister24no&amp;utm_campaign=menu&amp;utm_medium=textlink" target="_top" >
Min Side
</a>
</li>
<li class="leseavisen ">
<a class="menuLink " href="http://lisa.medianorge.no/mobil/device/eavis-lister.php" target="_top" >
Les eAvisen
</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="group offCanvasLeft" >
<section class="widget searchField default" >
<form action="/sok/" role="search" method="get" target="_top">
<div class="pillBox">
<input type="text" placeholder="S&oslash;k i Lister24.no" id="pillText" name="query"/>
<button type="submit" id="btn2">S&oslash;k</button>
</div>
<div style="clear:both"></div>
</form>
</section>
<section data-widget-id="168997x4" class="widget topMenu offCanvas" >
<header>
<h1 class="sectionTitle">
Nyheter
</h1>
</header>
<nav>
<ul class="currentTree root">
<li class="nyheter active activeSection ">
<a class="menuLink " href="http://www.lister24.no/nyheter/" target="_top" >
Nyheter
</a>
</li>
<li class="kultur ">
<a class="menuLink " href="http://www.lister24.no/kultur/" target="_top" >
Kultur
</a>
</li>
<li class="sport ">
<a class="menuLink " href="http://www.lister24.no/sport/" target="_top" >
Sport
</a>
</li>
<li class="netttv ">
<a class="menuLink " href="http://www.lister24.no/nett-tv/" target="_top" >
Nett-TV
</a>
</li>
<li class="meninger ">
<a class="menuLink " href="http://www.lister24.no/mening/" target="_top" >
Meninger
</a>
</li>
<li class="smttoggodt ">
<a class="menuLink " href="http://www.lister24.no/smaattoggodt/" target="_top" >
Smått og godt
</a>
</li>
<li class="tema ">
<a class="menuLink " href="http://www.lister24.no/Tema/" target="_top" >
Tema
</a>
</li>
<li class="leder ">
<a class="menuLink " href="http://www.lister24.no/leder/" target="_top" >
Leder
</a>
</li>
<li class="dialektside ">
<a class="menuLink " href="http://www.lister24.no/Dialektside/" target="_top" >
Dialektside
</a>
</li>
<li class="reportasje ">
<a class="menuLink " href="http://www.lister24.no/Reportasje/" target="_top" >
Reportasje
</a>
</li>
<li class="godhelg ">
<a class="menuLink " href="http://www.lister24.no/godhelg/" target="_top" >
God helg
</a>
</li>
<li class="tettp ">
<a class="menuLink " href="http://www.lister24.no/tettpaa/" target="_top" >
Tett på
</a>
</li>
<li class="magasin ">
<a class="menuLink " href="http://www.lister24.no/Magasin/" target="_top" >
Magasin
</a>
</li>
<li class="folk ">
<a class="menuLink " href="http://www.lister24.no/folk/gratulerer/" target="_top" >
Folk
</a>
</li>
<li class="kundesenter ">
<a class="menuLink " href="https://kunde.lister24.no/" target="_top" >
Kundesenter
</a>
</li>
</ul>
</nav>
</section>
<section class="widget code html widget-editable viziwyg-section-1671 inpage-widget-169436" xtclib="" >
<style>
#header{
margin-top: 0 !important;
margin-bottom: 2rem;
}
#header .mainHeader{
background: rgb(19,19,19);
text-align: initial!important; }
#header .mainHeader .grid12 {
height: 5rem;
}
#header .logo {
margin-top: 8px!important; }
.logo.default.isSection .logoImage {
border-right: none;
}
.logo.default.isSection .logoImage:after {
background: none;
}
#spidLogo {
position: absolute;
top: 10px;
right: 10px;
}
#header .spid .login, #header .spid #purchase {
background: transparent;
}
#header .mainHeader .icon-lock.button {
font-size: 14px;
}
.group.offCanvasLeft, .group.offCanvasRight {
background: #f1f0ea; z-index: 1001;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft, #offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top: 5rem;
}
#header .button.icon-menu-3 {
position: relative;
left: -18px;
}
#header .topMenu .icon-menu-3.back{
color:#000;
}
#header .topMenu.offCanvas .sectionTitle{
color:#000;
}
#header .mainHeader .button {
font-family: "icon","DINWeb",Arial,sans-serif;
font-size: 16px;
font-weight: normal;
text-transform: uppercase;
background: transparent;
box-shadow: 0 0px 0px rgba(0,0,0,.2);
filter: none;
padding: 0 10px;
height: 80px;
line-height: 106px;
border-radius: 0;
width: auto;
}
.mainHeader .button.icon-user-menu {
right: -9px !important;
}
#header .mainHeader .button:hover, #offCanvasLeft:checked ~ #outerWrapper #header #offCanvasLeft-label .button, #offCanvasRight:checked ~ #outerWrapper #header #offCanvasRight-label .button {
background: #e2e1d5;
color: black !important; }
.topMenu.offCanvas li a {
color: black;
}
.offCanvasRight li a, .offCanvasRight .storedArticles a {
color: black!important;
}
.storedArticles.storedArticlesTrigger .text {
color: black;
}
#header .latestTicker{
font-size: 0.8rem;
}
#header .latestTicker{
-webkit-box-sizing: content-box; /* Safari/Chrome, other WebKit */
-moz-box-sizing: content-box; /* Firefox, other Gecko */
box-sizing: content-box; /* Opera/IE 8+ */
}
#header .latestTicker .header-links {
width: 180px; }
#header .latestTicker .right a {
color: black;
}
#header .latestTicker .header-links .icon-bubbles:before,.header-links .icon-phone:before{
padding-right: 4px;
}
#header .epaper{
padding-right: 18px;
}
/* Tablet adjustment */
@media only screen and (min-device-width : 768px) and (max-device-width : 1050px) {
#header{
margin-left: 0!important;
}
#header .button.icon-user-menu{
padding-right: 40px;
}
#header .latestTicker .header-links {
margin-right: 35px; }
#spidLogo {
right: 40px;
}
#header .latestTicker .breakingnews {
margin-right: 0;
}
#header .latestTicker .header-links {
margin-right: 35px;
}
#page {
padding-left: 0!important;
padding-right: 0!important; }
}
/* Låse-ikon */
.stories .lock:hover {
background-color: black;
}
.stories aside{
position: relative
}
.stories .lock.opened.icon{
display: none;
}
.stories .lock.closed.icon {
background: url("/skins/global/gfx/icons/plusicon_white_transparent.png") no-repeat 0 0;
}
.stories .lock.closed.icon{
display: inline-block;
text-indent: -9999px; position: absolute;
top: 15px;
background-color: rgba(0,0,0,.65);
right: 16px;
line-height: 25px!important;
border-radius: 15px;
width: 25px;
height: 25px;
}
.stories .lock.closed.icon.noPicture{
position: inherit;
}
.stories .lock.opened.icon.noPicture{
display: none;
}
.popularList.mostRead .lock, .list.simple .lock{
display: none;
}
.stories .runningHead {
background-color: rgba(0,0,0,0.75);
}
</style>
</section>
<style>
.frontpage #header .mainHeader .grid12 { text-align: left; }
.pubLogo.default .logoImage {
font-size: 54px;
font-size: 3.4rem;
padding-right: 8px;
margin-right: 8px;
}
.pubLogo h2 { display: none }
.pubLogo.default .sectionTitle h1 {
font-size: 35px;
font-size: 2.2rem;
font-weight: normal;
letter-spacing: 0;
margin-bottom: .22em;
}
</style>
</div>
<div class="mainHeader" >
<div class="gridRow grid12 inner relative" >
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1671 inpage-widget-168989 left" data-widget-id="168989x5">
<label for="offCanvasLeft" id="offCanvasLeft-label" onclick><span class="button icon-menu-3"> Meny</span></label>
</div>
<div class="widget logo default widget-editable viziwyg-section-1671 inpage-widget-169446 isSection" >
<a id="logo169446" class="logoImage" href="http://www.lister24.no/" title="" target="_top">
<style type="text/css">
#logo169446 {
background: url(http://www.lister24.no/nyheter/article575820.ece/binary/Farsund_logo_big_black_transparent.png) no-repeat;
background-size:contain;
height: 61px;
height: 3.8125rem;
width: 210px;
width: 13.125rem;
display: inline-block;
}
</style>
</a>
</div>
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1671 inpage-widget-168990 right" data-widget-id="168990x6">
<label for="offCanvasRight" id="offCanvasRight-label" onclick><span class="button icon-user-menu"></span></label>
</div>
<div class="floatRight vcenter" >
<div class="widget logo default widget-editable viziwyg-section-1671 inpage-widget-351187 nett-tv isSection" >
<a id="logo351187" class="logoImage" href="/nett-tv/" title="" target="_top">
<style type="text/css">
#logo351187 {
background: url(http://www.av-avis.no/incoming/article351186.ece/binary/videoicon_transparent.png) no-repeat;
background-size:contain;
height: 64px;
height: 4.0rem;
width: 205px;
width: 12.8125rem;
display: inline-block;
}
</style>
</a>
</div>
<section class="widget code html widget-editable viziwyg-section-1671 inpage-widget-168985" xtclib="" >
<img class="block" id="spidLogo" style=" margin: 0 0 3px 3px;" src="/skins/global/gfx/spid.png" />
</section>
<div class="spid" >
<style>
#header .spid #purchase { line-height: 30px; height: 30px; margin-top: 20px; }
#header .spid #purchase.sale {
background: #00a6de;
} </style>
<a id="purchase" style="background-color:green" class="button sale" href="https://kundeweb.lister24.no/bestilling/skjema.htm?id=1228&referer=FAKdesktop_header-btn_50kr_digital" >Digitalt 50,- ut april</a>
<div data-widget-id="168998x7" class="widget paywall login">
<a id="headerLogin" href="#" class="login icon-lock button">
Logg inn
</a>
</div>
</div>
</div>
</div>
</div>
<div class="latestTicker" >
<div class="gridRow grid12" >
<!--googleoff: index-->
<section class="widget stories breakingnews span6 gridUnit">
<span class="latest">
Siste nytt:
<a href="http://www.lister24.no/sport/Stiller-toffere-krav-577112.html">Stiller tøffere krav <span class="f-small">(kl.21:51)</span></a>
</span>
</section>
<!--googleon: index-->
<div class="right gridUnit header-links" >
<a class="icon-bubbles" href="https://kunde.lister24.no/" target="_top">Kundesenter</a>
<a class="right icon-phone" href="https://kunde.lister24.no/kontakt/"><span>Tips oss</span></a>
</div>
</div>
</div>
</div>
<!--googleon: snippet-->
<div id="adLeft" class="none span2 adW180 adH1000"></div>
<div id="viewport" class="gridRow grid12">
<div id="page" class="span10 gridUnit">
<div id="topAd" class="gridRow">
<style>
.gardr-inner {
overflow: hidden;
}
.gardr-inner iframe {
display: block;
margin: 0 auto;
}
</style>
<script src="http://default.sacdn.no/aftenbladet/js/ad-refresher-0.3.1.min.js"></script>
<script>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</script>
<div id="topboard-235491x9" data-alias="topboard" data-widget-id="235491x9" data-loading-threshold="" data-reloading-threshold="" class="widget gardrFrame placement topboard"></div>
<script>
(function() {
if (typeof getGardr !== 'undefined') {
getGardr(function() {
loadAdtopboard_235491x9();
});
}
})();
function loadAdtopboard_235491x9() {
var gardrUrl = false;
if (window.gardrDevice.mobile) {
gardrUrl = '';
} else if (window.gardrDevice.tablet) {
gardrUrl = 'http://helios.lister24.no/addyn|3.0|1582.1|5524101|0|1744|ADTECH;cookie=info;alias=Lokal_Lister24_Desktop:Forside:TopBoard;loc=100;target=_blank;key=key1+key2+key3+key4;';
} else {
gardrUrl = 'http://helios.lister24.no/addyn|3.0|1582.1|5524101|0|1744|ADTECH;cookie=info;alias=Lokal_Lister24_Desktop:Forside:TopBoard;loc=100;target=_blank;key=key1+key2+key3+key4;';
}
if (gardrUrl && gardrUrl.length > 0) {
gardrUrl = window.gardrGetUrl(gardrUrl);
if (typeof console !== 'undefined' && document.URL.indexOf('gardr=debug') !== -1) {
console.log('Placement topboard-235491x9 loads "' + gardrUrl + '" and has size of "980,00x150,00".');
}
window.gardr.queue('topboard-235491x9', {
url: gardrUrl,
sendOptions: true,
removeCheckDelay: 2500,
postscribeOptions: {
done: function() {
gardrSetAdClass(null, {
options: {
container: document.querySelector('#topboard-235491x9')
}
});
}
},
width: parseInt(980,00, 10),
height: parseInt(150,00, 10),
container: 'topboard-235491x9'
,
removeOnTimeout: true,
removeOnFailure: true,
removeBySize: {
minWidth: 1,
minHeight: 1
},
removeCallback: gardrRemoveAdClass
,resizeHorizontal: true
,resizeVertical: true
});
window.gardr.render(
'topboard-235491x9',
function(err, item) {
gardrRunHestesko();
gardrSetAdClass(err, item);
gardrSportResize();
gardrFixAdForm();
}
);
}
}
</script>
<div id="popback-275827x10" data-alias="popback" data-widget-id="275827x10" data-loading-threshold="" data-reloading-threshold="" class="widget gardrFrame placement popback"></div>
<script>
(function() {
if (typeof getGardr !== 'undefined') {
getGardr(function() {
loadAdpopback_275827x10();
});
}
})();
function loadAdpopback_275827x10() {
var gardrUrl = false;
if (window.gardrDevice.mobile) {
gardrUrl = '';
} else if (window.gardrDevice.tablet) {
gardrUrl = 'http://helios.lister24.no/addyn|3.0|1582.1|5524103|0|16|ADTECH;cookie=info;alias=Lokal_Lister24_Desktop:Forside:PopBack;loc=100;target=_blank;key=key1+key2+key3+key4;';
} else {
gardrUrl = 'http://helios.lister24.no/addyn|3.0|1582.1|5524103|0|16|ADTECH;cookie=info;alias=Lokal_Lister24_Desktop:Forside:PopBack;loc=100;target=_blank;key=key1+key2+key3+key4;';
}
if (gardrUrl && gardrUrl.length > 0) {
gardrUrl = window.gardrGetUrl(gardrUrl);
if (typeof console !== 'undefined' && document.URL.indexOf('gardr=debug') !== -1) {
console.log('Placement popback-275827x10 loads "' + gardrUrl + '" and has size of "1x1".');
}
window.gardr.queue('popback-275827x10', {
url: gardrUrl,
sendOptions: true,
removeCheckDelay: 2500,
postscribeOptions: {
done: function() {
gardrSetAdClass(null, {
options: {
container: document.querySelector('#popback-275827x10')
}
});
}
},
width: parseInt(1, 10),
height: parseInt(1, 10),
container: 'popback-275827x10'
,
removeOnTimeout: true,
removeOnFailure: true,
removeBySize: {
minWidth: 1,
minHeight: 1
},
removeCallback: gardrRemoveAdClass
,resizeHorizontal: true
,resizeVertical: true
});
window.gardr.render(
'popback-275827x10',
function(err, item) {
gardrSetAdClass(err, item);
gardrSportResize();
gardrFixAdForm();
}
);
}
}
</script>
<style>
.hestesko{
left:-180px;
top:0;
position:absolute !important;
margin-top: 0;
}
.hestesko_topp img{
position:absolute;
left:0;
}
body.responsive .hestesko_topp {
top: 0 !important;
}
</style>
<div id="skyscraperleft1-266360x11" data-alias="skyscraperleft1" data-widget-id="266360x11" data-loading-threshold="" data-reloading-threshold="" class="widget gardrFrame placement skyscraperleft1 skyscraperleft1"></div>
<script>
(function() {
if (typeof getGardr !== 'undefined') {
getGardr(function() {
loadAdskyscraperleft1_266360x11();
});
}
})();
function loadAdskyscraperleft1_266360x11() {
var gardrUrl = false;
if (window.gardrDevice.mobile) {
gardrUrl = '';
} else if (window.gardrDevice.tablet) {
gardrUrl = '';
} else {
gardrUrl = 'http://helios.lister24.no/addyn|3.0|1582.1|5580357|0|358|ADTECH;cookie=info;alias=Lokal_Lister24_Desktop:Forside:SkyscraperLeft1;loc=100;target=_blank;key=key1+key2+key3+key4;grp=[group];';
}
if (gardrUrl && gardrUrl.length > 0) {
gardrUrl = window.gardrGetUrl(gardrUrl);
if (typeof console !== 'undefined' && document.URL.indexOf('gardr=debug') !== -1) {
console.log('Placement skyscraperleft1-266360x11 loads "' + gardrUrl + '" and has size of "180x1000".');
}
window.gardr.queue('skyscraperleft1-266360x11', {
url: gardrUrl,
sendOptions: true,
removeCheckDelay: 2500,
postscribeOptions: {
done: function() {
gardrSetAdClass(null, {
options: {
container: document.querySelector('#skyscraperleft1-266360x11')
}
});
}
},
width: parseInt(180, 10),
height: parseInt(1000, 10),
container: 'skyscraperleft1-266360x11'
,
removeOnTimeout: true,
removeOnFailure: true,
removeBySize: {
minWidth: 1,
minHeight: 1
},
removeCallback: gardrRemoveAdClass
,resizeHorizontal: true
,resizeVertical: true
});
window.gardr.render(
'skyscraperleft1-266360x11',
function(err, item) {
gardrSetAdClass(err, item);
gardrSportResize();
gardrFixAdForm();
}
);
}
}
</script>
<script>
window.onSndPaywallCheckSession = function(data) {
if (data.session) {
document.addEventListener("DOMContentLoaded", function() {
var i = new Image(1, 1);
i.src = 'http://adserver.adtech.de/bind?ckey1=fvnuserlogin;cvalue1=fvnuserlogin;expiresDays=7;adct=text/html;misc=' + new Date().getTime();
document.body.appendChild(i);
});
}
}
</script>
</div>
<article id="content" class="widget storyContent article newsType" data-widget-id="article">
<div class="gridRow " >
<style type="text/css">
.leaflet-tile.leaflet-tile-loaded{
height: 256px!important;
}
.leaflet-marker-pane{
height: 90px!important;
}
</style>
<!--read view specific fields-->
<!-- withThumbnails: true -->
<section class="widget slideshow default widget-editable viziwyg-section-558 inpage-widget-376969 mnoSlideshow showArrows slideshowContainer large hasCaption"
data-ratio="169" data-widget-id="376969x12">
<div class="slideshow-wrapper">
<ul class="slideshow-list" >
<li class="slideshow-element first last picture">
<div class="slideShowItemContainer withCaption">
<div class="imagePlaceholder loaded" data-image-url="http://www.lister24.no/incoming/article576922.ece/alternates/w1440c169/Savnet.jpg">
<img src="http://www.lister24.no/incoming/article576922.ece/alternates/w1440c169/Savnet.jpg" style="margin-left: -50%" />
</div>
<div class="caption">
<div class="caption-inner">
20 år gamle Øyvind Olsen fra Farsund ble meldt savnet fredag.
<p class="credits">
<strong>FOTO:</strong> Privat
</p>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="counterWrapper"></div>
</section>
<!--googleon: snippet-->
<!--googleoff: snippet-->
<!--googleon: snippet-->
<h1 class="articleTitle ">Funnet i god behold</h1>
<!--googleoff: snippet-->
</div>
<div class="gridRow " >
<div class="gridUnit span6 ">
<!--googleon: snippet-->
<p class="leadText ">Den savnede 20-åringen Øyvind Olsen er kommet til rette.</p>
<!--googleoff: snippet-->
<!--googleon: snippet-->
<!--googleoff: snippet-->
<div >
<div class="widget dateline article"
>
<span class="date">
<span class="f-bold prefix">Publisert: </span>
<time class="published" pubdate="pubdate" datetime="2017-03-19T
21:47+01:00"
title="2017-03-19T
21:47+01:00">
19.mar. 2017 <span class="f-small time">21:47</span>
</time>
</span>
<span class="date">
<span class="f-bold prefix">Oppdatert: </span>
<time class="updated" datetime="2017-03-19T
22:05+01:00" title="2017-03-19T
22:05+01:00">
19.mar. 2017 <span class="f-small time">22:05</span>
</time>
</span>
</div>
<!--googleon: snippet-->
<p itemscope="itemscope" itemtype="http://data-vocabulary.org/Person" class="byline author vCard" style="text-transform: none;">
<span class="prefix">
AV:
</span>
<a href="mailto:lars.erik@lister24.no" itemprop = "name" class="fn email">Lars
Erik
Larsen</a>
</p>
<!--googleoff: snippet-->
</div>
<!--googleon: snippet-->
<!--googleoff: snippet-->
<div class="gridUnit span5 pre1">
<!--googleon: snippet-->
<div style="float:left"></div>
<div class="widget storyContent bodyText" data-widget-id="577267x13">
<p>Det er politiet som melder dette p&aring; Twitter.</p><p>- Han blir ivaretatt av p&aring;r&oslash;rende og helsepersonell.</p><p>Avisen Lister har f&aring;tt en melding fra familien som takker for st&oslash;tten i n&aelig;rmilj&oslash;et etter at 20-&aring;ringen forsvant fra sitt hjem fredag. </p>
</div>
<!--googleoff: snippet-->
</div>
<div class="gridUnit span5 pre1">
<section class="widget code html widget-editable viziwyg-section-2 inpage-widget-104223" xtclib="" >
<style type="text/css">
#facebook_comments .header h2{
background-color: #333;
background-image: none;
color: #fff;
display: block;
font-family: Arial,sans-serif;
font-weight: bold;
font-size: 12px;
letter-spacing: 0;
line-height: 25px;
margin-top: 0;
padding: 0 0 0 32px;
text-rendering: optimizelegibility;
text-transform: uppercase;
}
#facebook_comments ul {
list-style-type: square;
list-style-position: inside;
}
#facebook_comments{
margin-top: 100px;
font-family: Arial,sans-serif;
clear: both;
}
</style>
</section>
</div>
<div id="netboard1-235501x14" data-alias="netboard1" data-widget-id="235501x14" data-loading-threshold="" data-reloading-threshold="" class="widget gardrFrame placement netboard1"></div>
<script>
(function() {
if (typeof getGardr !== 'undefined') {
getGardr(function() {
loadAdnetboard1_235501x14();
});
}
})();
function loadAdnetboard1_235501x14() {
var gardrUrl = false;
if (window.gardrDevice.mobile) {
gardrUrl = '';
} else if (window.gardrDevice.tablet) {
gardrUrl = 'http://helios.lister24.no/addyn|3.0|1582.1|5524104|0|3040|ADTECH;cookie=info;alias=Lokal_Lister24_Desktop:Forside:NetBoard1;loc=100;target=_blank;key=key1+key2+key3+key4;';
} else {
gardrUrl = 'http://helios.lister24.no/addyn|3.0|1582.1|5524104|0|3040|ADTECH;cookie=info;alias=Lokal_Lister24_Desktop:Forside:NetBoard1;loc=100;target=_blank;key=key1+key2+key3+key4;';
}
if (gardrUrl && gardrUrl.length > 0) {
gardrUrl = window.gardrGetUrl(gardrUrl);
if (typeof console !== 'undefined' && document.URL.indexOf('gardr=debug') !== -1) {
console.log('Placement netboard1-235501x14 loads "' + gardrUrl + '" and has size of "580,00x500,00".');
}
window.gardr.queue('netboard1-235501x14', {
url: gardrUrl,
sendOptions: true,
removeCheckDelay: 2500,
postscribeOptions: {
done: function() {
gardrSetAdClass(null, {
options: {
container: document.querySelector('#netboard1-235501x14')
}
});
}
},
width: parseInt(580,00, 10),
height: parseInt(500,00, 10),
container: 'netboard1-235501x14'
,
removeOnTimeout: true,
removeOnFailure: true,
removeBySize: {
minWidth: 1,
minHeight: 1
},
removeCallback: gardrRemoveAdClass
,resizeHorizontal: true
,resizeVertical: true
});
window.gardr.render(
'netboard1-235501x14',
function(err, item) {
gardrSetAdClass(err, item);
gardrSportResize();
gardrFixAdForm();
}
);
}
}
</script>
</div>
<div class="gridUnit span4 lastChild">
<div class="widget pageTools addThis widget-editable viziwyg-section-558 inpage-widget-1678 " style="margin-bottom:20px;margin-top:1.25rem"" >
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" addthis:url="http://www.lister24.no/share/article577267.ece?"></a>
<a class="addthis_button_google_plusone_share" addthis:url="http://www.lister24.no/share/article577267.ece?"></a>
<a class="addthis_button_twitter" addthis:url="http://www.lister24.no/share/article577267.ece?"></a>
<a class="addthis_button_email" addthis:url="http://www.lister24.no/share/article577267.ece?"></a>
</div>
<!-- AddThis Button END -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-535797467f3a89e2"></script>
</div>
<div id="miniboard-235493x15" data-alias="miniboard" data-widget-id="235493x15" data-loading-threshold="" data-reloading-threshold="" class="widget gardrFrame placement miniboard"></div>
<script>
(function() {
if (typeof getGardr !== 'undefined') {
getGardr(function() {
loadAdminiboard_235493x15();
});
}
})();
function loadAdminiboard_235493x15() {
var gardrUrl = false;
if (window.gardrDevice.mobile) {
gardrUrl = '';
} else if (window.gardrDevice.tablet) {
gardrUrl = 'http://helios.lister24.no/addyn|3.0|1582.1|5524107|0|5688|ADTECH;cookie=info;alias=Lokal_Lister24_Desktop:Forside:ArticleBoard1;loc=100;target=_blank;key=key1+key2+key3+key4;';
} else {
gardrUrl = 'http://helios.lister24.no/addyn|3.0|1582.1|5524107|0|5688|ADTECH;cookie=info;alias=Lokal_Lister24_Desktop:Forside:ArticleBoard1;loc=100;target=_blank;key=key1+key2+key3+key4;';
}
if (gardrUrl && gardrUrl.length > 0) {
gardrUrl = window.gardrGetUrl(gardrUrl);
if (typeof console !== 'undefined' && document.URL.indexOf('gardr=debug') !== -1) {
console.log('Placement miniboard-235493x15 loads "' + gardrUrl + '" and has size of "380,00x500,00".');
}
window.gardr.queue('miniboard-235493x15', {
url: gardrUrl,
sendOptions: true,
removeCheckDelay: 2500,
postscribeOptions: {
done: function() {
gardrSetAdClass(null, {
options: {
container: document.querySelector('#miniboard-235493x15')
}
});
}
},
width: parseInt(380,00, 10),
height: parseInt(500,00, 10),
container: 'miniboard-235493x15'
,
removeOnTimeout: true,
removeOnFailure: true,
removeBySize: {
minWidth: 1,
minHeight: 1
},
removeCallback: gardrRemoveAdClass
,resizeHorizontal: true
,resizeVertical: true
});
window.gardr.render(
'miniboard-235493x15',
function(err, item) {
gardrSetAdClass(err, item);
gardrSportResize();
gardrFixAdForm();
}
);
}
}
</script>
<!--googleoff: index-->
<section data-widget-id="1637x17" class="widget list simple widget-editable viziwyg-section-558 inpage-widget-1637 singleLineList" >
<!-- show the header conditionally -->
<header class="header">
<h2>Siste nytt</h2>
</header>
<ul class="content withDate" style="height:auto;">
<li class="closed">
<a href="http://www.lister24.no/sport/Stiller-toffere-krav-577112.html" class=" webhit_list" xtclib="" >
<time datetime="2017-03-19T21:51+01:00" xtclib="">21:51</time>
Stiller tøffere krav
</a>
</li>
<li class=" thisOuterArt">
<a href="http://www.lister24.no/nyheter/Funnet-i-god-behold-577267.html" class=" webhit_list" xtclib="" >
<time datetime="2017-03-19T21:47+01:00" xtclib="">21:47</time>
<span class="lock opened icon" title="&Aring;pent" xtclib="">o</span>
Funnet i god behold
</a>
</li>
<li class="closed">
<a href="http://www.lister24.no/sport/Best-for-pause-577265.html" class=" webhit_list" xtclib="" >
<time datetime="2017-03-19T21:05+01:00" xtclib="">21:05</time>
Best før pause
</a>
</li>
<li class="closed">
<a href="http://www.lister24.no/nyheter/Feiret-Gunhilds-100-ars-dag-577258.html" class=" webhit_list" xtclib="" >
<time datetime="2017-03-19T20:00+01:00" xtclib="">20:00</time>
Feiret Gunhilds 100-års dag
</a>
</li>
<li class="closed">
<a href="http://www.lister24.no/kultur/Arranger-konsert-for-butikk-577236.html" class=" webhit_list" xtclib="" >
<time datetime="2017-03-19T19:02+01:00" xtclib="">19:02</time>
Arranger konsert for butikk
</a>
</li>
<li class="closed">
<a href="http://www.lister24.no/nyheter/Samlet-inn-penger-til-Kreftforeningen-577205.html" class=" webhit_list" xtclib="" >
<time datetime="2017-03-19T17:20+01:00" xtclib="">17:20</time>
Samlet inn penger til Kreftforeningen
</a>
</li>
<li class="closed">
<a href="http://www.lister24.no/kultur/--Gleder-oss-til-Lyngdal-576342.html" class=" webhit_list" xtclib="" >
<time datetime="2017-03-19T17:19+01:00" xtclib="">17:19</time>
- Gleder oss til Lyngdal
</a>
</li>
<li class="closed">
<a href="http://www.lister24.no/kultur/Soker-festivalmidler-576486.html" class=" webhit_list" xtclib="" >
<time datetime="2017-03-19T17:15+01:00" xtclib="">17:15</time>
Søker festivalmidler
</a>
</li>
<li class="closed">
<a href="http://www.lister24.no/kultur/Skapte-stemning-i-vinterkvelden-577142.html" class=" webhit_list" xtclib="" >
<time datetime="2017-03-19T17:08+01:00" xtclib="">17:08</time>
Skapte stemning i vinterkvelden
</a>
</li>
</ul>
</section>
<!--googleon: index-->
<!--googleon: snippet-->
<!--googleoff: snippet-->
</div>
</div>
</article>
</div>
<div id="adRight" class="span2 gridUnit">
<div id="skyscraperright1-235503x18" data-alias="skyscraperright1" data-widget-id="235503x18" data-loading-threshold="" data-reloading-threshold="" class="widget gardrFrame placement skyscraperright1"></div>
<script>
(function() {
if (typeof getGardr !== 'undefined') {
getGardr(function() {
loadAdskyscraperright1_235503x18();
});
}
})();
function loadAdskyscraperright1_235503x18() {
var gardrUrl = false;
if (window.gardrDevice.mobile) {
gardrUrl = '';
} else if (window.gardrDevice.tablet) {
gardrUrl = '';
} else {
gardrUrl = 'http://helios.lister24.no/addyn|3.0|1582.1|5524109|0|339|ADTECH;cookie=info;alias=Lokal_Lister24_Desktop:Forside:SkyscraperRight1;loc=100;target=_blank;key=key1+key2+key3+key4;';
}
if (gardrUrl && gardrUrl.length > 0) {
gardrUrl = window.gardrGetUrl(gardrUrl);
if (typeof console !== 'undefined' && document.URL.indexOf('gardr=debug') !== -1) {
console.log('Placement skyscraperright1-235503x18 loads "' + gardrUrl + '" and has size of "180,00x500,00".');
}
window.gardr.queue('skyscraperright1-235503x18', {
url: gardrUrl,
sendOptions: true,
removeCheckDelay: 2500,
postscribeOptions: {
done: function() {
gardrSetAdClass(null, {
options: {
container: document.querySelector('#skyscraperright1-235503x18')
}
});
}
},
width: parseInt(180,00, 10),
height: parseInt(500,00, 10),
container: 'skyscraperright1-235503x18'
,
removeOnTimeout: true,
removeOnFailure: true,
removeBySize: {
minWidth: 1,
minHeight: 1
},
removeCallback: gardrRemoveAdClass
,resizeHorizontal: true
,resizeVertical: true
});
window.gardr.render(
'skyscraperright1-235503x18',
function(err, item) {
gardrSetAdClass(err, item);
gardrSportResize();
gardrFixAdForm();
}
);
}
}
</script>
<div id="skyskraper2-235507x19" data-alias="skyskraper2" data-widget-id="235507x19" data-loading-threshold="" data-reloading-threshold="" class="widget gardrFrame placement skyskraper2"></div>
<script>
(function() {
if (typeof getGardr !== 'undefined') {
getGardr(function() {
loadAdskyskraper2_235507x19();
});
}
})();
function loadAdskyskraper2_235507x19() {
var gardrUrl = false;
if (window.gardrDevice.mobile) {
gardrUrl = '';
} else if (window.gardrDevice.tablet) {
gardrUrl = '';
} else {
gardrUrl = 'http://helios.lister24.no/addyn|3.0|1582.1|5524102|0|339|ADTECH;cookie=info;alias=Lokal_Lister24_Desktop:Forside:SkyscraperRight2;loc=100;target=_blank;key=key1+key2+key3+key4;';
}
if (gardrUrl && gardrUrl.length > 0) {
gardrUrl = window.gardrGetUrl(gardrUrl);
if (typeof console !== 'undefined' && document.URL.indexOf('gardr=debug') !== -1) {
console.log('Placement skyskraper2-235507x19 loads "' + gardrUrl + '" and has size of "180,00x500,00".');
}
window.gardr.queue('skyskraper2-235507x19', {
url: gardrUrl,
sendOptions: true,
removeCheckDelay: 2500,
postscribeOptions: {
done: function() {
gardrSetAdClass(null, {
options: {
container: document.querySelector('#skyskraper2-235507x19')
}
});
}
},
width: parseInt(180,00, 10),
height: parseInt(500,00, 10),
container: 'skyskraper2-235507x19'
,
removeOnTimeout: true,
removeOnFailure: true,
removeBySize: {
minWidth: 1,
minHeight: 1
},
removeCallback: gardrRemoveAdClass
,resizeHorizontal: true
,resizeVertical: true
});
window.gardr.render(
'skyskraper2-235507x19',
function(err, item) {
gardrSetAdClass(err, item);
gardrSportResize();
gardrFixAdForm();
}
);
}
}
</script>
</div>
<div id="preFooter" class="gridRow">
</div>
</div> <!-- / grid12 -->
<footer id="footer">
<div class="footerWrapper" >
<div class="gridRow grid12" >
<div class="gridUnit span10" >
<section class="widget code html widget-editable viziwyg-section-574 inpage-widget-536" xtclib="" >
<div id="colophon" class="gridRow roundCorner padded20">
<section class="gridUnit span2" style="margin-top: 1.25rem;">
<dl><dt>
Lister
<br/>
</dt>
<dt>
ANSVARLIG REDAKTØR:
</dt>
<dd>
<a href="mailto:sveinung@lister24.no">
Sveinung W. Jensen
</a>
</dd>
<dt>
NYHETSREDAKTØR:
</dt>
<dd>
<a href="mailto:svein.morten@lister24.no">
Svein Morten Havaas
</a><br/> </dd>
<dt>
NETTSJEFER:
</dt>
<dd> <a href="mailto:karl.birger@lister24.no">
Karl Birger Sælør
</a><br/>
<a href="mailto:vidar@lister24.no">
Vidar Falkum
</a><br/>
<a href="mailto:aase@lister24.no">
Åse Astri Bakka
</a><br/>
</dd>
</dl>
</section>
<section class="gridUnit span2">
<dl>
<dt style="border-radius: 15px;background-color: #F82516;padding: 5px 15px;display: block;float:left;margin-bottom: 15px;">
TIPS REDAKSJONEN:<br/>
38 39 50 24
</dt>	<dt>
SENTRALBORD:
</dt>
<dd>
38 39 50 00
</dd>
<dt>
E-POSTADRESSER:
</dt>
<dd>
<a href="mailto:redaksjon@lister24.no">
redaksjon@lister24.no
</a><br/>
<a href="mailto:annonse@lister24.no">
annonse@lister24.no
</a><br/>
<a href="mailto:abonnement@lister24.no">
abonnement@lister24.no
</a>
</dd>
<dt>
BESØKSADRESSE:
</dt>
<dd>
Barbros gate 19, 4550 Farsund
</dd>
<dt>
POSTADRESSE:
</dt>
<dd>
Postboks 23, 4550 Farsund
</dd>
<dt>
LYNGDALSKONTORET:
</dt>
<dd>
Agnefestveien 10, 4575 Lyngdal
</dd>
</dl>
</section>
<section class="gridUnit span2">	<dl>
<dt>
<h4>Kundesenter:</h4>
</dt>
<dd>
<a href="http://kunde.lister24.no/">Adresseendring</a> </br>
<a href="http://kunde.lister24.no/">Faktura</a> </br>
</dd>
<dt>
<h4>Få full tilgang på Lister:</h4>
</dt>
<dd>
<a href="http://kunde.lister24.no/">Bestil abonnement</a> </br>
</dd>
<dt>
<h4>Annonser:</h4>
</dt>
<dd>
<a href="http://kunde.lister24.no/">Privat</a> </br>
<a href="http://kunde.lister24.no/">Bedrift</a> </br>
</dd>	</dl>
</section>
<section class="gridUnit span4">
<h1>Ikke fått avisen? </h1>
<p>Send epost til <a href="mailto:abonnement@lister24.no">abonnement@lister24.no</a> eller ring Lister på 800 20 396 mandag-fredag 08.00-16.00,
lørdag – 08.00-11.00
. </p>
<div class="logos-wrapper">
<div class="farsund-logo">Farsund Avis</div><div class="lister-logo">Lister</div>
</div>
<p style="clear:both">	Lister24.no er nettavisen fra regionavisen Lister. Vi dekker kommunene Farsund, Lyngdal, Kvinesdal, Flekkefjord og Hægebostad. Avisen arbeider etter Vær Varsom-plakatens regler for god presseskikk.	</p>
<p>
Lister24.no har ikke ansvar for innhold på
eksterne nettsider som det lenkes til.
</p>
<p>
<span class="copyright">Alt innhold er opphavrettslig beskyttet © 2017</span>
</p>
</section>	</div>
</section>
</div>
<div class="gridUnit span2" >
<div class="widget logo default widget-editable viziwyg-section-574 inpage-widget-1666 isSection" id="mnodigital">
<a id="logo1666" class="logoImage" href="http://www.lister24.no/" title="" target="_top">
<style type="text/css">
#logo1666 {
background: url(http://www.lister24.no/incoming/article1891.ece/binary/schibsted.png) no-repeat;
background-size:contain;
height: 36px;
height: 2.25rem;
width: 37px;
width: 2.3125rem;
display: inline-block;
}
</style>
</a>
</div>
<section class="widget code html widget-editable viziwyg-section-2 inpage-widget-532 social" xtclib="" >
<a href="http://instagram.com/lister24/" class="instagram"target="_blank"></a>
<a href="https://twitter.com/farsundsavis/" class="twitter"target="_blank"></a>
<a href="https://www.facebook.com/Farsundsavis/" class="facebook"target="_blank"></a>
</section>
</div>
</div>
</div>
<section class="widget code html widget-editable viziwyg-section-543 inpage-widget-523259" xtclib="" >
<script>
var pulse2opt;
(function(){
var interval = setInterval(function(){
if(typeof mno.publication != 'undefined'){
clearInterval(interval);
startPulse(); }else{
console.log("Failed to load, trying again");
}
},1000)
})();
function setUserId() {
if(VGS._session) {
pulse2opt.userId = VGS._session.id; }
}
function startPulse(){
if(mno.publication.currentSectionName.match("Forside")){
pulse2opt = {
clientId: 'lister' ,
contentId: 'Frontpage' ,
contentType: 'Frontpage' ,
category: 'Forsiden',
userIdDomain: 'spid.no'
};
} else{
pulse2opt = {
clientId: 'lister' ,
pageId: mno.publication.currentSectionName ,
contentId: document.location.href ,
contentType: 'Article' ,
userIdDomain: 'spid.no'
};
}
try{if(VGS._sessionInitiated) {
setUserId();
}
}catch (err){console.log('VGS does not exist');}
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.src="//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min.js";
s.parentNode.insertBefore(g,s);
console.log('pulse2opt:');
console.log(pulse2opt); }
</script>
</section>
<!-- Google Universal -->
<script type='text/javascript'>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__fvnT');
__fvnT('create', 'UA-35344634-1', 'lister24.no');
$(document).ready(function () {
mno.publication.paywall.pwState = 'fri';
__fvnT('set', 'anonymizeIp', true);
fvnDim2 = mno.publication.paywall.pwState;
if(mno.publication.currentSectionId == "1"){ fvnDim2= 'section_front'; }
switch (fvnDim2) {
case 'sec': fvnDim2 = 'section'; break;
case 'art': fvnDim2 = 'article_pay'; break;
case 'fri': fvnDim2 = 'article_open'; break;
case 'pre': fvnDim2 = 'paywall'; break;
}
__fvnT('set', 'dimension2', fvnDim2);
__fvnT('set', 'contentGroup1', fvnDim2);
__fvnT( 'send', 'pageview');
});
</script>
<section class="widget code html widget-editable viziwyg-section-2 inpage-widget-80763" xtclib="" >
<script type="text/javascript" src="http://www.lister24.no/resources/js/mno/tns/unispring.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
$( document ).ready(function(){
var u_tns =
{
's': 'fa',
'cp': 'fa'+'',
'url': window.location.toString().substr(0, window.location.href.indexOf('#')!==-1?window.location.href.indexOf('#'):window.location.href.indexOf('#').length)
};
unispring.c(u_tns);
});
/* ]]> */
</script>
<noscript>
<img width="1" height="1" src="http://fa.tns-cs.net/j0=,,,;+,cp=fa+URL=noscript;;;" alt="" />
</noscript>
</section>
<section class="widget code html widget-editable viziwyg-section-543 inpage-widget-3377" xtclib="" >
<script type = "text/javascript">
/* Set webhit variables */
var webhit_a = "";
var webhit_ref = "";
var webhit_log_percent = 100;
var webhit_t = (new Date).getTime(); // The time the user (almost) started reading the page
/* Set current url */
webhit_a = encodeURIComponent(window.location.href);
/* Set current referer */
webhit_ref = document.referrer == "" ? "" : "&ref=" + encodeURIComponent(document.referrer);
/* Check if we should log anything for this request */
var webhit_enable_logging = Math.floor((Math.random() * 100 ) + 1) < webhit_log_percent ? true : false;
/* Log the pageview */
if (webhit_enable_logging) {
$("body").append('<img id="webhit20" src="http://webhit.snd.no/log.gif?type=v19&a=' + webhit_a + webhit_ref + '" style="display:none;"> ');
/* Enable logging of actions on page */
$(document).ready(function () {
try {
$('a.webhit_article, section.article a').on('click', function () {
/* webhit_a is the page the user is on */
var webhit_a = encodeURIComponent(window.location.href);
/* webhit_b is the page the user is going to */
var webhit_b = "&b=" + encodeURIComponent($(this).attr("href"));
var webhit_s;
var webhit_w;
/* Calculate the time since the user started reading */
webhit_t = (new Date).getTime() - webhit_t;
webhit_t = "&t=" + webhit_t;
/* Get the contentlevel for an article */
try {
webhit_l = $(this).closest(".gridRow")[0].className.match(/\bcontentLevel\d+\b/g)[0].replace("contentLevel", "");
if (webhit_l != "") {
webhit_l = "&l=" + webhit_l;
/* Get the width of the article on the level */
webhit_w = $(this).closest('.gridUnit')[0].className.match(/\bspan\d+\b/g)[0].replace("span", "");
webhit_w = "&width=" + webhit_w;
}
} catch (err) {
}
var logurl = 'http://webhit.snd.no/log.gif?type=c&a=' + webhit_a + webhit_b + webhit_l + webhit_w + webhit_t;
$.ajax({
url: logurl,
async: false,
cache: false,
timeout: 500
});
return;
});
$('article#content .relatedContents li a, article#content .bodyText .relationArticle a, article#content .bodyText p a').on('click', function () {
/* webhit_a is the page the user is on */
var webhit_a = encodeURIComponent(window.location.href);
/* webhit_b is the page the user is going to */
var webhit_b = "&b=" + encodeURIComponent($(this).attr("href"));
var logurl = 'http://webhit.snd.no/log.gif?type=c&event=redk&a=' + webhit_a + webhit_b;
$.ajax({
url: logurl,
async: false,
cache: false,
timeout: 500
});	return;
});
} catch (er) {
}
});
}
</script>
<noscript><img id="webhit20" src="http://webhit.snd.no/log.gif?noscript"></noscript>
</section>
</footer>
</div>
</div>
<div id="ipadSpacer">
</div>
<script type="text/javascript">
/*<![CDATA[*/
(function () {
var clientDT = new Date().getTime();
$('<img/>').attr('src', 'http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&ctxId=137&pubId=1&cat=&meta=read-news&objId=577267&type=article&title=Funnet+i+god+behold&url=http%3a%2f%2fwww.lister24.no%2fnyheter%2fFunnet-i-god-behold-577267.html&clientDT=' + clientDT ).attr('id','eaeLoggerBeacon').insertBefore($('div')[0]);
}());
/*]]>*/
</script>
<noscript>
<div>
<img src="http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&amp;ctxId=137&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=577267&amp;type=article&amp;title=Funnet+i+god+behold&amp;url=http%3a%2f%2fwww.lister24.no%2fnyheter%2fFunnet-i-god-behold-577267.html" alt="" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">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</script>
<script type="text/javascript" charset="utf-8">
$(function() {
$("img.lazy").lazyload({ threshold : 500, effect: "fadeIn" });
});
</script>
<script>
$(function(){function t(){mno.io.getScript({url:"/template/common/gfx/one.jsp"})}var e=[84,79,82,32,84,72,69,32,77,73,71,72,84,89];mno.$window.on("keyup",function(n){if(e.length===0){t()}else if(n.keyCode===e[0]){e.shift()}})})
</script>
</body>
</html>
