<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Lister24" />
<meta name="twitter:site" content="Farsundsavis">
<meta name="theme-color" content="#131313">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="far">
<meta name="article-info"
      data-id="far47286b"
      data-numeric-id="47286"
       data-short-id="Ox4OV"
      data-type="standard"
      data-published="1496813558000"
      data-modified="1496813647000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Tilsynsrapport|Dyr|Mattilsynet"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1496757386">

<title>– Uakseptable forhold - Lister24</title>
<meta property="og:title" content="– Ser alvorlig på at folk ikke tar til seg det de får pålegg om fra oss">
<meta name="twitter:title" content="– Ser alvorlig på at folk ikke tar til seg det de får pålegg om fra oss">

<meta name="description" content=" En storfebonde har fått varsel om tvangsmulkt fordi dyrene hans har så liten plass at de hverken kan spise eller ligge samtidig. ">
<meta property="og:description" content=" En storfebonde har fått varsel om tvangsmulkt fordi dyrene hans har så liten plass at de hverken kan spise eller ligge samtidig. ">
<meta name="twitter:description" content=" En storfebonde har fått varsel om tvangsmulkt fordi dyrene hans har så liten plass at de hverken kan spise eller ligge samtidig. ">

<meta property="og:url" content="http://www.lister24.no/article/far-47286b.html">
<meta name="twitter:url" content="http://www.lister24.no/article/far-47286b.html">

<meta property="og:image" content="http://www.lister24.no/images/d066a452-0e35-4340-937f-b844e841c651?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://www.lister24.no/images/d066a452-0e35-4340-937f-b844e841c651?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Tilsynsrapport|Dyr|Mattilsynet" data-ati="PUB-[Salesposter]-[undefined]-[47286_-_–_Uakseptable_forhold]">
<meta id="tns-data" data-path="fa">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1496757242.css"/>

<link rel="shortcut icon" href="/public/favicon@1496757242.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1496757242.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1496757242.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1496757242.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1496757242.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1496757242.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1496757242.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1496757234.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1496757242.js"></script>

</head>
<body class="pub-far article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Lister24</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.lister24.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.lister24.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.lister24.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.lister24.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.lister24.no/netttv/">Nett-TV</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.lister24.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Lister24"  aria-label="Søk i Lister24">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/nyheter/">Nyheter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/netttv/">Nett-TV</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.lister24.no/meninger/leder" class="">Leder</a></li>
                                            <li><a href="http://www.lister24.no/meninger/kommentar" class="">Kommentar</a></li>
                                            <li><a href="http://www.lister24.no/meninger/leserinnlegg" class="">Leserinnlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.lister24.no/godhelg/">God helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.lister24.no/folk/gratulerer/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Folk</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@lister24.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.lister24.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.lister24.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"far","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.lister24.no/minside/"},"benefits":{"name":"eAvis","url":"https://farsundsavis.e-pages.dk/?mode=spid","cardUrl":"https://farsundsavis.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.lister24.no/bli-abonnent/"}},"name":"Lister24"};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-far icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">&#x2013; Uakseptable forhold</h1>
          <p itemprop="description" class="article-description"> En storfebonde har f&#xE5;tt varsel om tvangsmulkt fordi dyrene hans har s&#xE5; liten plass at de hverken kan spise eller ligge samtidig. </p>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-06-07T05:34:07Z">07.jun.2017 07:34</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-06-07T05:32:38Z">07.jun.2017 07:32</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//www.lister24.no/images/d066a452-0e35-4340-937f-b844e841c651?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="//www.lister24.no/images/d066a452-0e35-4340-937f-b844e841c651?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1875" data-original-height="1406" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                    Inspekt&#xF8;rene avdekket at dyrene i fj&#xF8;set til storfebonden hadde s&#xE5; liten plass at de hverken hadde muligheten til &#xE5; spise eller ligge samtidig. 
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Mattilsynet
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="salesposter-container campaign-wrap widget-fasten-salesposters"
     data-medium="salesposter"
     data-campaign="week1kr"
     data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på lister24.no flere ganger.</p></div></div>"
     data-articleId="{{article_id}}">
    <section class="widget code html widget-editable viziwyg-section-1701 inpage-widget-483818 instantiated" xtclib="">
    </section>
    <section class="widget code html widget-editable viziwyg-section-1701 inpage-widget-483984 instantiated" xtclib="">
    </section>
    <section class="widget code html widget-editable viziwyg-section-1673 inpage-widget-483799 instantiated" xtclib="">
        <div data-post-id="7710" class="insert-page insert-page-7710 ">
            <div class="week">
                <div class="hvit small">Kjære leser!</div>
                <div class="hvitsmall">For å fortsette må du nå ha et abonnement og være innlogget.<br>Abonnementet gir deg ubegrenset tilgang til alt innhold på lister24.no</div>
                <div class="hvit">Prøv oss i <strong>1 mnd</strong> for <strong>1 krone</strong></div>
                <div class="button">
                    <a href="https://kundeweb.lister24.no/bestilling/skjema.htm?id=1308&redirect_uri={{redirect_uri_url_encoded}}" class="button button-blue buy-btn track-referer week1kr"> Få ubegrenset tilgang nå </a>
                </div>
                <p></p>
            </div>
<h3>eller</h3>	 	 
 </div>	 	 
 <div data-post-id="6111" class="insert-page insert-page-6111 ">	 	 
 <div class="page-width box-wrapper-parent">	 	 
 <section class="box-wrapper box-digital">	 	 
 <div class="box">	 	 
 <ul>	 	 
 <li class="box-header">	 	 
 <h3>Digital</h3>	 	 
 </li>	 	 
 <li class="box-price">	 	 
 Kun 6.50,- per dag	 	 
 </li>	 	 
 <li class="box-subtitle">	 	 
 Ubegrenset digital tilgang til lister24.no<br>	 	 
 <strong>Månedsabonnement 195,-/mnd</strong>	 	 
 </li>	 	 
 <li class="box-subscribe"><a href="https://kundeweb.lister24.no/bestilling/skjema.htm?id=863&redirect_uri={{redirect_uri_url_encoded}}" class="button button-green buy-btn track-referer digital">Bestill</a></li>	 	 
 </ul>	 	 
 </div>	 	 
 </section>	 	 
 <section class="box-wrapper box-full">	 	 
 <div class="box">	 	 
 <ul>	 	 
 <li class="box-header">	 	 
 <h3>Papiravis + Digital</h3>	 	 
 </li>	 	 
 <li class="box-price">	 	 
 Kun 8.60,- per dag	 	 
 </li>	 	 
 <li class="box-subtitle">	 	 
 Papiravisen + ubegrenset digital tilgang til lister24.no<br>	 	 
 <strong>Månedsabonnement 259,-/mnd</strong>	 	 
 </li>	 	 
 <li class="box-subscribe"><a href="https://kundeweb.lister24.no/bestilling/skjema.htm?id=864&redirect_uri={{redirect_uri_url_encoded}}" class="button button-green buy-btn track-referer komplett">Bestill</a></li>	 	 
 </ul>	 	 
 </div>	 	 
 </section>	 	 
 <div class="clearfix"></div>	 	 
 <p></p>	 	 
 </div>	 	 
 <div class="clearfix"></div>
        </div>
        <div data-post-id="6107" class="insert-page insert-page-6107 ">
            <div>
                <div class="tiles-wrapper">
                    <div class="tiles">
                        <h3>Dette får du inkludert i abonnementet ditt</h3>
                        <section class="section-righty">
<div class="section-text">
                            <h3>Familien deler abonnementet</h3>
                            <p>Alle abonnenter kan dele sin digitale tilgang med 1 person i samme husstand. Det vil si at alle i familien/husstanden får tilgang til vårt eksklusive redaksjonelle innhold og tjenester.<br></p>
</div>
                            <div class="section-image"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/03/21074611/lister24_salesposter_family.png" alt="Familie"></div>
                        </section>
                        <section class="section-lefty">
                            <div class="section-image"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/03/21074704/Lister24_salesposter_eavis.png" alt="eAvis"></div>
<div class="section-text">
                            <h3>eAvis</h3>
                            <p>eAvisen er en digital utgave av papiravisen. I tillegg til dagens rykende ferske avis, kan du også finne tidligere utgave i arkivet. eAvis er tilgjengelig på PC/Mac, lesebrett eller smarttelefon.<br></p>
</div>
                        </section>
                    </div>
                </div>
            </div>
        </div>
        <div data-post-id="6103" class="insert-page insert-page-6103 ">
            <div class="footer-links" style="text-align:center; margin-top:50px;">
                <span>
                  <p></p>
                  <p><a href="https://kundeportal.lister24.no/personvernpolicy-og-cookies/"> Personvernpolicy og cookies </a></p>
                  <p><a href="https://kundeportal.lister24.no/betingelser-og-vilkar/"> Betingelser og vilkår </a></p>
                  <p><a href="mailto:abonnement@lister24.no"> abonnement@lister24.no </a></p>
                  <p><a href="tel:03811"> 03811 </a></p>
                  <p></p>
                </span>
            </div>
        </div>
    </section>
</div>

  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col editors">
            <section>
                <dl><dt>
                    Lister
                    <br>
                </dt>
                    <dt>
                        ANSVARLIG REDAKTØR:
                    </dt>
                    <dd>
                        <a href="mailto:sveinung@lister24.no">
                            Sveinung W. Jensen
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        NYHETSREDAKTØR:
                    </dt>
                    <dd>
                        <a href="mailto:svein.morten@lister24.no">Svein Morten Havaas</a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        NETTSJEFER:
                    </dt>
                    <dd> <a href="mailto:karl.birger@lister24.no">
                        Karl Birger Sælør
                    </a><br>
                        <a href="mailto:vidar@lister24.no">
                            Vidar Falkum
                        </a><br>
                        <a href="mailto:aase@lister24.no">
                            Åse Astri Bakka
                        </a><br>
                    </dd>
                </dl>
            </section>
        </div>
        <div class="footer-col tip">
            <section>
                <dl>
                    <dt style="border-radius: 15px;background-color: #F82516;padding: 5px 15px;display: block;float:left;margin-bottom: 15px;">
                        TIPS REDAKSJONEN:<br>
                        38 39 50 24
                    </dt>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        SENTRALBORD:
                    </dt>
                    <dd>
                        38 39 50 00
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        E-POSTADRESSER:
                    </dt>
                    <dd>
                        <a href="mailto:redaksjon@lister24.no">
                            redaksjon@lister24.no
                        </a><br>
                        <a href="mailto:annonse@lister24.no">
                            annonse@lister24.no
                        </a><br>
                        <a href="mailto:abonnement@lister24.no">
                            abonnement@lister24.no
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        BESØKSADRESSE:
                    </dt>
                    <dd>
                        Barbros gate 19, 4550 Farsund
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        POSTADRESSE:
                    </dt>
                    <dd>
                        Postboks 23, 4550 Farsund
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        LYNGDALSKONTORET:
                    </dt>
                    <dd>
                        Agnefestveien 10, 4575 Lyngdal
                    </dd>
                </dl>
            </section>
        </div>
        <div class="footer-col contact">
            <section>
                <dl>
                    <dt>
                        Kundesenter:
                    </dt>
                    <dd>
                        <a href="https://kundeportal.lister24.no/minside/">Adresseendring</a> <br>
                        <a href="https://kundeportal.lister24.no/minside/">Faktura</a> <br>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        Få full tilgang på Lister:
                    </dt>
                    <dd>
                        <a href="https://kundeportal.lister24.no/bli-abonnent/">Bestil abonnement</a> <br>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        Annonser:
                    </dt>
                    <dd>
                        <a href="https://kundeportal.lister24.no/annonsering/">Privat</a> <br>
                        <a href="https://kundeportal.lister24.no/annonsering/bedriftsannonsering/">Bedrift</a> <br>
                    </dd>
                </dl>
            </section>
        </div>
        <div class="footer-col subscription">
            <section>
                <h1>Ikke fått avisen? </h1>
                <p>Send epost til <a href="mailto:abonnement@lister24.no">abonnement@lister24.no</a> eller ring Lister på 800 20 396 mandag-fredag 08.00-16.00,
                    lørdag – 08.00-11.00
                    . </p>
                <div class="logos-wrapper">
                    <div class="farsund-logo">Farsund Avis</div><div class="lister-logo">Lister</div>
                </div>
                <p style="clear:both">	Lister24.no er nettavisen fra regionavisen Lister. Vi dekker kommunene Farsund, Lyngdal, Kvinesdal, Flekkefjord og Hægebostad. Avisen arbeider etter Vær Varsom-plakatens regler for god presseskikk.	</p>
                <p>
                    Lister24.no har ikke ansvar for innhold på
                    eksterne nettsider som det lenkes til.
                </p>
                <p>
                    <span class="copyright">Alt innhold er opphavrettslig beskyttet © 2017</span>
                </p>
            </section>
            <section class="social">
                <a href="http://instagram.com/lister24/" class="instagram" target="_blank"></a>
                <a href="https://twitter.com/farsundsavis/" class="twitter" target="_blank"></a>
                <a href="https://www.facebook.com/Farsundsavis/" class="facebook" target="_blank"></a>
            </section>
        </div>
    </div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1496757242.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="53284c6a431c7a7fa0000005"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301433"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="47286" data-paywall-publication="far"
        data-paywall-publishDate="2017-06-07T05:32:38+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
