<!DOCTYPE html>
<html >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>
Playboys jubilerer i Fjellparken -
Lister24.no
</title>
<meta name="application-name" content="farsund"/>
<meta name="publication-id" content="farsund"/>
<meta name="msapplication-tooltip" content="&Aring;pne farsund"/>
<meta name="msapplication-starturl" content="http://www.lister24.no/"/>
<meta name="msapplication-window" content="width=800;height=600"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="sectionInfo" content='{currentSectionUniqueName":"kultur","currentSectionName": "Kultur","currentSectionId": "138"}'/>
<meta name="description" content="Det elleville partybandet Playboys med medlemmer fra Flekkefjord, Sira og Moi fyller 15 år i år. Jubileumsfesten tar de på Miniscenen under Fjellparkfestivalen." />
<meta property="og:site_name" content="farsund" />
<meta property="fb:app_id" content="380232338725242"/>
<meta property="fb:admins" content="663086787,100001521090185,100001090929792,553352100,1007989892,552000008,569731337,545596441"/>
<link rel="image_src" type="image/jpg" href="http://www.lister24.no/incoming/article569590.ece/alternates/w2048c169/playboys-pressebilde-arnethomsen.jpg" />
<meta property="og:image" content="http://www.lister24.no/incoming/article569590.ece/alternates/w2048c169/playboys-pressebilde-arnethomsen.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lister24.no/article/farsund-569591.html" />
<meta property="og:title" content="Playboys jubilerer i Fjellparken" />
<meta property="og:description" content="Det elleville partybandet Playboys med medlemmer fra Flekkefjord, Sira og Moi fyller 15 år i år. Jubileumsfesten tar de på Miniscenen under Fjellparkfestivalen." />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="farsund">
<meta name="twitter:url" content="http://www.lister24.no/article/farsund-569591.html">
<meta name="twitter:title" content="Playboys jubilerer i Fjellparken">
<meta name="twitter:description" content="Det elleville partybandet Playboys med medlemmer fra Flekkefjord, Sira og Moi fyller 15 år i år. Jubileumsfesten tar de på Miniscenen under Fjellparkfestivalen.">
<meta name="twitter:image" content="http://www.lister24.no/incoming/article569590.ece/alternates/w2048c169/playboys-pressebilde-arnethomsen.jpg">
<script type="text/javascript">
var addthis_config = {
pubid: "ra-535797467f3a89e2",
data_track_textcopy: false,
data_track_addressbar: false,
ui_language: "no",
data_ga_property: "UA-35344634-1"
};
var addthis_share = {
url: "http://www.lister24.no/article/farsund-569591.html"
};
</script>
<link href='http://fonts.googleapis.com/css?family=Cantarell' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="http://www.lister24.no//skins/publications/farsund/gfx/icons/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.lister24.no//skins/publications/farsund/gfx/icons/apple-touch-icon_57x57.png">
<link rel="apple-touch-icon" href="http://www.lister24.no//skins/publications/farsund/gfx/icons/apple-touch-icon_114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.lister24.no//skins/publications/farsund/gfx/icons/apple-touch-icon_72x72.png" sizes="72x72">
<link rel="alternate" title="farsund - RSS-feed" href="http://www.lister24.no/rss/" type="application/rss+xml" />
<!--[if lt IE 9]>
<link href="http://www.lister24.no/skins/publications/Farsund/fonts/fontsIE.css" type="text/css" rel="stylesheet" />
<![endif]-->
<link href="http://www.lister24.no/skins/global/print.css" type="text/css" rel="stylesheet" media="print" />
<link rel="pingback" href="http://www.lister24.no/xmlrpc"/>
<link href="//www.lister24.no/?service=css&amp;publication=farsund&amp;responsive=&amp;v=4&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<link href="//www.lister24.no/?service=css&amp;widgets=widgets/code/html;widgets/logo/default;widgets/master/default;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/paywall/links;widgets/paywall/login;widgets/searchField/default;widgets/slideshow/default;widgets/statistics/audiencescience;widgets/stories/breakingnews;widgets/storyContent/article;widgets/topMenu/offCanvas;&amp;v=4&amp;publication=farsund&amp;responsive=&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<script id="paywallInitScript" src="/resources/js/mno/paywall/paywallInit.js?v=d1354bcc7b4685e20645b8413b2563c90ff770f4"
data-paywall-apiUrl="https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js" data-paywall-clientId="53284c6a431c7a7fa0000005"
data-paywall-previewMode="true" data-paywall-prodCode="301433"
data-paywall-prodMode="true" data-paywall-serverUri="payment.schibsted.no"
data-paywall-logging="false" data-paywall-timeout="15000"
data-paywall-refreshTimeout="150000" data-paywall-status="true"
data-paywall-articleId="569591" data-paywall-publication="farsund"
data-paywall-publishDate="2017-02-24T07:21:52.000Z" data-paywall-ipMode="false"
data-paywall-storage="localstorage">
</script>
<script type="text/javascript" src="/?service=js&amp;publication=farsund&amp;v=17&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!-- external libraries -->
<script src=""></script>
<!-- external libraries done ^^ -->
<script type="text/javascript" src="/?service=js&amp;publication=farsund&amp;widgets=widgets/code/html;widgets/logo/default;widgets/master/default;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/paywall/links;widgets/paywall/login;widgets/searchField/default;widgets/slideshow/default;widgets/statistics/audiencescience;widgets/stories/breakingnews;widgets/storyContent/article;widgets/topMenu/offCanvas;&amp;v=17&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://www.lister24.no/resources/js/mno/utils/html5.js"></script>
<![endif]-->
<!--[if IE 6]>
<script type="text/javascript">
var __noconflict = false;
var IE6UPDATE_OPTIONS = {
icons_path: "http://www.lister24.no/skins/global/gfx/ie6update/"
}
</script>
<script type="text/javascript" src="http://www.lister24.no/resources/js/mno/utils/ie6update.js"></script>
<![endif]-->
</head>
<!--[if lt IE 7 ]>
<body id="Farsund" class="ie6 ie "> <![endif]-->
<!--[if IE 7 ]>
<body id="Farsund" class="ie7 ie "> <![endif]-->
<!--[if IE 8 ]>
<body id="Farsund" class="ie8 ie "> <![endif]-->
<!--[if IE 9 ]>
<body id="Farsund" class="ie9 "> <![endif]-->
<!--[if gt IE 9]>
<body id="Farsund" class=" "> <![endif]-->
<!--[if !IE]><!-->
<body id="Farsund" class=" "> <!--<![endif]-->
<!-- 3 -->
<div id="fb-root"></div>
<script>
/* <![CDATA[ */
window.fbAsyncInit = function() {
FB.init({appId: '380232338725242', status: true, cookie: true, xfbml: true, oauth:true});
};
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.src = 'http://connect.facebook.net/nb_NO/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
/* ]]> */
</script>
<input type="checkbox" id="offCanvasRight" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-543 inpage-widget-169428 right" data-widget-id="169428x0" />
<style type="text/css">
.group.offCanvasRight {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
right:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasRight {
right:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasRight {
right:-20rem;
width:20rem;
}
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
right:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:4.5rem;
right: 0 !important;
}
.ie8.offCanvas-right .group.offCanvasRight {
right: 0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:2.8125rem;
}
}
</style>
<input type="checkbox" id="offCanvasLeft" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-543 inpage-widget-169429 left" data-widget-id="169429x1" />
<style type="text/css">
.group.offCanvasLeft {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
left:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasLeft {
left:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasLeft {
left:-20rem;
width:20rem;
}
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
left:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:4.5rem;
left:0 !important;
}
.ie8.offCanvas-left .group.offCanvasLeft {
left:0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:2.8125rem;
}
}
</style>
<!-- AudienceScience -->
<script src="http://js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>
<div id="outerWrapper">
<div id="surround">
<div id="topArea"
class="gridRow grid12">
</div>
<div class="printOnly gridRow" id="printHeader">
</div>
<!--googleoff: snippet-->
<div id="header">
<div class="group offCanvasRight" >
<div class="widget paywall links" data-widget-id="169000x2">
<nav>
<ul>
<li><a class="login" href="#">Logg inn</a></li>
<li><a class="logout" href="#">Logg ut</a></li>
</ul>
</nav>
</div>
<section data-widget-id="168995x3" class="widget topMenu offCanvas" >
<nav>
<ul class="currentTree root">
<li class="kundesenter ">
<a class="menuLink " href="https://kundeportal.lister24.no/?utm_term=kundesenter&amp;utm_source=lister24no&amp;utm_campaign=menu&amp;utm_medium=textlink" target="_top" >
Kundesenter
</a>
</li>
<li class="minside ">
<a class="menuLink " href="https://kundeportal.lister24.no/minside?utm_term=minside&amp;utm_source=lister24no&amp;utm_campaign=menu&amp;utm_medium=textlink" target="_top" >
Min Side
</a>
</li>
<li class="leseavisen ">
<a class="menuLink " href="http://lisa.medianorge.no/mobil/device/eavis-lister.php" target="_top" >
Les eAvisen
</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="group offCanvasLeft" >
<section class="widget searchField default" >
<form action="/sok/" role="search" method="get" target="_top">
<div class="pillBox">
<input type="text" placeholder="S&oslash;k i Lister24.no" id="pillText" name="query"/>
<button type="submit" id="btn2">S&oslash;k</button>
</div>
<div style="clear:both"></div>
</form>
</section>
<section data-widget-id="168997x4" class="widget topMenu offCanvas" >
<header>
<h1 class="sectionTitle">
Kultur
</h1>
</header>
<nav>
<ul class="currentTree root">
<li class="nyheter ">
<a class="menuLink " href="http://www.lister24.no/nyheter/" target="_top" >
Nyheter
</a>
</li>
<li class="kultur active activeSection ">
<a class="menuLink " href="http://www.lister24.no/kultur/" target="_top" >
Kultur
</a>
</li>
<li class="sport ">
<a class="menuLink " href="http://www.lister24.no/sport/" target="_top" >
Sport
</a>
</li>
<li class="netttv ">
<a class="menuLink " href="http://www.lister24.no/nett-tv/" target="_top" >
Nett-TV
</a>
</li>
<li class="meninger ">
<a class="menuLink " href="http://www.lister24.no/mening/" target="_top" >
Meninger
</a>
</li>
<li class="smttoggodt ">
<a class="menuLink " href="http://www.lister24.no/smaattoggodt/" target="_top" >
Smått og godt
</a>
</li>
<li class="tema ">
<a class="menuLink " href="http://www.lister24.no/Tema/" target="_top" >
Tema
</a>
</li>
<li class="leder ">
<a class="menuLink " href="http://www.lister24.no/leder/" target="_top" >
Leder
</a>
</li>
<li class="dialektside ">
<a class="menuLink " href="http://www.lister24.no/Dialektside/" target="_top" >
Dialektside
</a>
</li>
<li class="reportasje ">
<a class="menuLink " href="http://www.lister24.no/Reportasje/" target="_top" >
Reportasje
</a>
</li>
<li class="godhelg ">
<a class="menuLink " href="http://www.lister24.no/godhelg/" target="_top" >
God helg
</a>
</li>
<li class="tettp ">
<a class="menuLink " href="http://www.lister24.no/tettpaa/" target="_top" >
Tett på
</a>
</li>
<li class="magasin ">
<a class="menuLink " href="http://www.lister24.no/Magasin/" target="_top" >
Magasin
</a>
</li>
<li class="folk ">
<a class="menuLink " href="http://www.lister24.no/folk/gratulerer/" target="_top" >
Folk
</a>
</li>
<li class="kundesenter ">
<a class="menuLink " href="https://kunde.lister24.no/" target="_top" >
Kundesenter
</a>
</li>
</ul>
</nav>
</section>
<section class="widget code html widget-editable viziwyg-section-1671 inpage-widget-169436" xtclib="" >
<style>
#header{
margin-top: 0 !important;
margin-bottom: 2rem;
}
#header .mainHeader{
background: rgb(19,19,19);
text-align: initial!important; }
#header .mainHeader .grid12 {
height: 5rem;
}
#header .logo {
margin-top: 8px!important; }
.logo.default.isSection .logoImage {
border-right: none;
}
.logo.default.isSection .logoImage:after {
background: none;
}
#spidLogo {
position: absolute;
top: 10px;
right: 10px;
}
#header .spid .login, #header .spid #purchase {
background: transparent;
}
#header .mainHeader .icon-lock.button {
font-size: 14px;
}
.group.offCanvasLeft, .group.offCanvasRight {
background: #f1f0ea; z-index: 1001;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft, #offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top: 5rem;
}
#header .button.icon-menu-3 {
position: relative;
left: -18px;
}
#header .topMenu .icon-menu-3.back{
color:#000;
}
#header .topMenu.offCanvas .sectionTitle{
color:#000;
}
#header .mainHeader .button {
font-family: "icon","DINWeb",Arial,sans-serif;
font-size: 16px;
font-weight: normal;
text-transform: uppercase;
background: transparent;
box-shadow: 0 0px 0px rgba(0,0,0,.2);
filter: none;
padding: 0 10px;
height: 80px;
line-height: 106px;
border-radius: 0;
width: auto;
}
.mainHeader .button.icon-user-menu {
right: -9px !important;
}
#header .mainHeader .button:hover, #offCanvasLeft:checked ~ #outerWrapper #header #offCanvasLeft-label .button, #offCanvasRight:checked ~ #outerWrapper #header #offCanvasRight-label .button {
background: #e2e1d5;
color: black !important; }
.topMenu.offCanvas li a {
color: black;
}
.offCanvasRight li a, .offCanvasRight .storedArticles a {
color: black!important;
}
.storedArticles.storedArticlesTrigger .text {
color: black;
}
#header .latestTicker{
font-size: 0.8rem;
}
#header .latestTicker{
-webkit-box-sizing: content-box; /* Safari/Chrome, other WebKit */
-moz-box-sizing: content-box; /* Firefox, other Gecko */
box-sizing: content-box; /* Opera/IE 8+ */
}
#header .latestTicker .header-links {
width: 180px; }
#header .latestTicker .right a {
color: black;
}
#header .latestTicker .header-links .icon-bubbles:before,.header-links .icon-phone:before{
padding-right: 4px;
}
#header .epaper{
padding-right: 18px;
}
/* Tablet adjustment */
@media only screen and (min-device-width : 768px) and (max-device-width : 1050px) {
#header{
margin-left: 0!important;
}
#header .button.icon-user-menu{
padding-right: 40px;
}
#header .latestTicker .header-links {
margin-right: 35px; }
#spidLogo {
right: 40px;
}
#header .latestTicker .breakingnews {
margin-right: 0;
}
#header .latestTicker .header-links {
margin-right: 35px;
}
#page {
padding-left: 0!important;
padding-right: 0!important; }
}
/* Låse-ikon */
.stories .lock:hover {
background-color: black;
}
.stories aside{
position: relative
}
.stories .lock.opened.icon{
display: none;
}
.stories .lock.closed.icon {
background: url("/skins/global/gfx/icons/plusicon_white_transparent.png") no-repeat 0 0;
}
.stories .lock.closed.icon{
display: inline-block;
text-indent: -9999px; position: absolute;
top: 15px;
background-color: rgba(0,0,0,.65);
right: 16px;
line-height: 25px!important;
border-radius: 15px;
width: 25px;
height: 25px;
}
.stories .lock.closed.icon.noPicture{
position: inherit;
}
.stories .lock.opened.icon.noPicture{
display: none;
}
.popularList.mostRead .lock, .list.simple .lock{
display: none;
}
.stories .runningHead {
background-color: rgba(0,0,0,0.75);
}
</style>
</section>
<style>
.frontpage #header .mainHeader .grid12 { text-align: left; }
.pubLogo.default .logoImage {
font-size: 54px;
font-size: 3.4rem;
padding-right: 8px;
margin-right: 8px;
}
.pubLogo h2 { display: none }
.pubLogo.default .sectionTitle h1 {
font-size: 35px;
font-size: 2.2rem;
font-weight: normal;
letter-spacing: 0;
margin-bottom: .22em;
}
</style>
</div>
<div class="mainHeader" >
<div class="gridRow grid12 inner relative" >
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1671 inpage-widget-168989 left" data-widget-id="168989x5">
<label for="offCanvasLeft" id="offCanvasLeft-label" onclick><span class="button icon-menu-3"> Meny</span></label>
</div>
<div class="widget logo default widget-editable viziwyg-section-1671 inpage-widget-169446 isSection" >
<a id="logo169446" class="logoImage" href="http://www.lister24.no/" title="" target="_top">
<style type="text/css">
#logo169446 {
background: url(http://www.av-avis.no/incoming/article351181.ece/binary/Farsund_logo_big_black_transparent.png) no-repeat;
background-size:contain;
height: 61px;
height: 3.8125rem;
width: 210px;
width: 13.125rem;
display: inline-block;
}
@media screen and (max-width:640px) {
#logo169446 {
background: url(http://www.av-avis.no/incoming/article169445.ece/binary/Farsund_logo_big_black_19-19-19.png) no-repeat;
background-size:contain;
height:61px;
height: 3.8125rem;
display: block;
width: auto;
}
}
</style>
</a>
</div>
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1671 inpage-widget-168990 right" data-widget-id="168990x6">
<label for="offCanvasRight" id="offCanvasRight-label" onclick><span class="button icon-user-menu"></span></label>
</div>
<div class="floatRight vcenter" >
<div class="widget logo default widget-editable viziwyg-section-1671 inpage-widget-351187 nett-tv isSection" >
<a id="logo351187" class="logoImage" href="/nett-tv/" title="" target="_top">
<style type="text/css">
#logo351187 {
background: url(http://www.av-avis.no/incoming/article351186.ece/binary/videoicon_transparent.png) no-repeat;
background-size:contain;
height: 64px;
height: 4.0rem;
width: 205px;
width: 12.8125rem;
display: inline-block;
}
</style>
</a>
</div>
<section class="widget code html widget-editable viziwyg-section-1671 inpage-widget-168985" xtclib="" >
<img class="block" id="spidLogo" style=" margin: 0 0 3px 3px;" src="/skins/global/gfx/spid.png" />
</section>
<div class="spid" >
<style>
#header .spid #purchase { line-height: 30px; height: 30px; margin-top: 20px; }
#header .spid #purchase.sale {
background: #00a6de;
} </style>
<a id="purchase" style="background-color:green" class="button sale" href="https://kundeweb.lister24.no/bestilling/skjema.htm?id=759&referer=FAKdesktop_header-btn_1uke-1kr_week1kr" >1 uke 1 kr</a>
<div data-widget-id="168998x7" class="widget paywall login">
<a id="headerLogin" href="#" class="login icon-lock button">
Logg inn
</a>
</div>
</div>
</div>
</div>
</div>
<div class="latestTicker" >
<div class="gridRow grid12" >
<!--googleoff: index-->
<section class="widget stories breakingnews span6 gridUnit">
<span class="breaking">AKKURAT NÅ: <a href="http://www.lister24.no/nyheter/Mann-sendte-sex-melding-til-jente-569918.html">Mann sendte sex-melding til jente</a></span>
</section>
<!--googleon: index-->
<div class="right gridUnit header-links" >
<a class="icon-bubbles" href="https://kunde.lister24.no/" target="_top">Kundesenter</a>
<a class="right icon-phone" href="https://kunde.lister24.no/kontakt/"><span>Tips oss</span></a>
</div>
</div>
</div>
</div>
<!--googleon: snippet-->
<div id="adLeft" class="none span2 adW180 adH1000"></div>
<div id="viewport" class="gridRow grid12">
<div id="page" class="span10 gridUnit">
<div id="topAd" class="gridRow">
</div>
<article id="content" class="widget storyContent article newsType" data-widget-id="article">
<div class="gridRow " >
<!--read view specific fields-->
<!-- withThumbnails: true -->
<section class="widget slideshow default widget-editable viziwyg-section-1686 inpage-widget-461286 mnoSlideshow showArrows slideshowContainer large "
data-ratio="169" data-widget-id="461286x8">
<div class="slideshow-wrapper">
<ul class="slideshow-list" >
<li class="slideshow-element first last ">
<div class="slideShowItemContainer">
<div class="widget storyContent article" data-widget-id="569593x9">
<iframe width="985" height="554" src="https://www.youtube.com/embed/olDTfZihvAM" frameborder="0" allowfullscreen></iframe>
</div>
</div>
</li>
</ul>
</div>
<div class="counterWrapper"></div>
</section>
<!--googleon: snippet-->
<!--googleoff: snippet-->
<!--googleon: snippet-->
<h1 class="articleTitle ">Playboys jubilerer i Fjellparken</h1>
<!--googleoff: snippet-->
</div>
</article>
</div>
<div id="adRight" class="span2 gridUnit">
</div>
<div id="preFooter" class="gridRow">
</div>
</div> <!-- / grid12 -->
<footer id="footer">
<section class="widget code html widget-editable viziwyg-section-1701 inpage-widget-483818" xtclib="" >
<style>
#surround, #footer {
// background-color: white;
}
body #viewport{
min-height: 0;
}
#footer{
margin-top: 2em;
}
.week .button{
background-color: transparent;
}
section.box-wrapper.box-full {
margin-top: 0;
}
#footer .footer-links a {
color: black;
}
div#post-3220 {
background-color: white;
}
</style>
</section>
<section class="widget code html widget-editable viziwyg-section-1701 inpage-widget-483984" xtclib="" >
<style>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</style>
</section>
<section class="widget code html widget-editable viziwyg-section-1673 inpage-widget-483799" xtclib="" >
<div data-post-id="7710" class="insert-page insert-page-7710 ">
<style>
<p>.hvit {
font-size: 2.0rem;
color: white;
font-weight: 100;
line-height: 2;
padding-top: 30px;
}
.hvitsmall {
color: white;
font-weight: 100;
font-size: 1.3rem;
letter-spacing: 1px;
line-height: 1.4;
padding-top: 5px;
}
.hvit.small {
padding-top: 20px;
padding-bottom: 5px;
font-size: 28px;
font-weight: 500;
letter-spacing: 1px;
}
.hvit:nth-child(3) {
font-size: 1rem;
text-transform: uppercase;
letter-spacing: 2px;
line-height: 1.2;
font-weight: 500;
color: transparent;
padding-top: 30px;
padding-bottom: 30px;
}
.hvit:nth-child(3) strong {
font-size: 6rem;
text-transform: uppercase;
line-height: .75;
color: tomato;
display: block;
}
.hvit:nth-child(3) strong:last-child {
color: #fff;
}
.hvit:nth-child(3) strong:after {
content: "";
display: block;
height: 7px;
}
.week {
width: 100%;
background-color: #333;
padding: 20px 20px 0;
text-align: center;
color: white;
font-size: 6.0rem;
margin-bottom: 40px;
}
.week .button-blue {
background-color: transparent;
color: white !important;
font-size: 1rem;
padding: 1rem 2rem;
line-height: 2rem;
border: 1px solid tomato;
text-transform: uppercase;
letter-spacing: 2px;
margin-top: 15px;
margin-bottom: 60px;
}
.week .button-blue:hover {
background-color: tomato;
}
@media screen and (max-width: 500px) {
section.widget.code.html {
padding: 0;
}
.week{
padding: 0 5px 0 5px; }
.hvit:nth-child(3) strong {
font-size: 3.3rem;
line-height: .6;
}
.hvitsmall {
font-size: 1rem;
padding: 0.5rem;
}
.week .button { box-shadow: none;
}
.week .button-blue {
font-size: .8rem;
padding: .5rem 1rem;
}
}
</style>
<div class="week">
<div class="hvit small">Kjære leser!</div>
<div class="hvitsmall">For å fortsette må du nå ha et abonnement og være innlogget.<br>Abonnementet gir deg ubegrenset tilgang til alt innhold på lister24.no</div>
<div class="hvit">Prøv oss i <strong>1 uke</strong> for <strong>1 krone</strong></div>
<div class="button">
<a href="https://kundeweb.lister24.no/bestilling/skjema.htm?id=759&amp;referer=pw_articleXXX_week_1kr&amp;utm_source=pw_desktop&amp;utm_medium=button&amp;utm_content=digital&amp;utm_campaign=week1kr" class="button button-blue track-referer week1kr"> Få ubegrenset tilgang nå </a>
</div>
<p></p>
</div>
<h3>eller</h3>
</div>
<div data-post-id="6111" class="insert-page insert-page-6111 ">
<style type="text/css">
@media (min-width: 768px) {
.box-wrapper {
width: 45% !important;
}
}	.button-green {
background-color: black !important;
width: 90% !important;
}
.button-green:hover {
background-color: lightcoral;
}
.button-blue {
background-color: black;
}
.button-blue:hover {
background-color: gray;
}
.box-price.discount {
font-size: 45px;
}
.year p {
text-align: center;
}
</style>
<div class="page-width box-wrapper-parent">
<section class="box-wrapper box-digital">
<div class="box">
<ul>
<li class="box-header">
<h3>Digital</h3>
</li>
<li class="box-price">
Kun 6.50,- per dag
</li>
<li class="box-subtitle">
Ubegrenset digital tilgang til lister24.no<br>
<strong>Månedsabonnement 195,-/mnd</strong>
</li>
<li class="box-subscribe"><a href="https://kundeweb.lister24.no/bestilling/skjema.htm?id=863&amp;referer=pw_articleXXX_digital_fullpris&amp;utm_source=pw&amp;utm_medium=button&amp;utm_content=digital&amp;utm_campaign=fullpris" class="button button-green track-referer digital">Bestill</a></li>
</ul>
</div>
</section>
<section class="box-wrapper box-full">
<div class="box">
<ul>
<li class="box-header">
<h3>Papiravis + Digital</h3>
</li>
<li class="box-price">
Kun 8.60,- per dag
</li>
<li class="box-subtitle">
Papiravisen + ubegrenset digital tilgang til lister24.no<br>
<strong>Månedsabonnement 259,-/mnd</strong>
</li>
<li class="box-subscribe"><a href="https://kundeweb.lister24.no/bestilling/skjema.htm?id=864&amp;referer=pw_articleXXX_komplett_fullpris&amp;utm_source=pw&amp;utm_medium=button&amp;utm_content=komplett&amp;utm_campaign=fullpris" class="button button-green track-referer komplett">Bestill</a></li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<p></p>
</div>
<div class="clearfix"></div>
</div>
<div data-post-id="6107" class="insert-page insert-page-6107 ">
<div>
<div class="tiles-wrapper">
<div class="tiles">
<h3>Dette får du inkludert i abonnementet ditt</h3>
<section class="section-righty">
<div class="section-image"><img src="http://www.lister24.no/Farsund/incoming/article483969.ece/BINARY/lister24_salesposter_family.png" alt="Familie"></div>
<h3>Familien deler abonnementet</h3>
<p>Alle abonnenter kan dele sin digitale tilgang med 1 person i samme husstand. Det vil si at alle i familien/husstanden får tilgang til vårt eksklusive redaksjonelle innhold og tjenester.<br></p>
</section>
<section class="section-lefty">
<div class="section-image"><img src="http://www.lister24.no/incoming/article484622.ece/binary/Lister24_salesposter_eavis.png" alt="eAvis"></div>
<h3>eAvis</h3>
<p>eAvisen er en digital utgave av papiravisen. I tillegg til dagens rykende ferske avis, kan du også finne tidligere utgave i arkivet. eAvis er tilgjengelig på PC/Mac, lesebrett eller smarttelefon.<br></p>
</section>
</div>
</div>
</div>
</div>
<div data-post-id="6103" class="insert-page insert-page-6103 ">
<div class="footer-links" style="text-align:center; margin-top:50px;">
<span>
<p></p>
<p><a href="https://kundeportal.lister24.no/personvernpolicy-og-cookies/"> Personvernpolicy og cookies </a></p>
<p><a href="https://kundeportal.lister24.no/betingelser-og-vilkar/"> Betingelser og vilkår </a></p>
<p><a href="mailto:abonnement@lister24.no"> abonnement@lister24.no </a></p>
<p><a href="tel:03811"> 03811 </a></p>
<p></p>
</span>
</div>
</div>
</section>
<section class="widget code html widget-editable viziwyg-section-1682 inpage-widget-534459" xtclib="" >
<script>
var buyEndpoint = 'https://kundeweb.lister24.no/bestilling/skjema.htm'; var artIdForSalesposter = $("#paywallInitScript").attr("data-paywall-articleId");
var komplettCampaignId = "864";
var digitalCampaignId = "863";
var weekCampaignId = "759";
var weekCampaignName = "week1kr";
var komplettCampaignName ="fullpris"
var digitalCampaignName ="fullpris";
var device	= "desktop";
function generateBuyLink(campaignId,campName){ var id = campaignId;
var campaignName = campName;
var referer = addReferer(campaignName);
return buyEndpoint + "?id=" + id + "&referer=" + referer; }
function populateLinks(links){
links.forEach(function(linkObj){
document.querySelector(linkObj.selector).href = linkObj.value;
});
}
function addReferer(campName){	articleId = document.getElementById('paywallInitScript').getAttribute("data-paywall-articleid");
source = 'FAK' + device + '_';
medium = 'article-fak' + articleId + '_';
content = 'salesposter_';
campaign= campName;
return source + medium + content + campaign;
}
$(function(){ populateLinks([ { selector: '.track-referer.komplett', value: generateBuyLink(komplettCampaignId,komplettCampaignName) }
]);
populateLinks([ { selector: '.track-referer.digital', value: generateBuyLink(digitalCampaignId,digitalCampaignName) }
]);
populateLinks([ { selector: '.track-referer.week1kr', value: generateBuyLink(weekCampaignId,weekCampaignName) }
]);
});
</script>
</section>
<section class="widget code html widget-editable viziwyg-section-543 inpage-widget-523259" xtclib="" >
<script>
var pulse2opt;
(function(){
var interval = setInterval(function(){
if(typeof mno.publication != 'undefined'){
clearInterval(interval);
startPulse(); }else{
console.log("Failed to load, trying again");
}
},1000)
})();
function setUserId() {
if(VGS._session) {
pulse2opt.userId = VGS._session.id; }
}
function startPulse(){
if(mno.publication.currentSectionName.match("Forside")){
pulse2opt = {
clientId: 'lister' ,
contentId: 'Frontpage' ,
contentType: 'Frontpage' ,
category: 'Forsiden',
userIdDomain: 'spid.no'
};
} else{
pulse2opt = {
clientId: 'lister' ,
pageId: mno.publication.currentSectionName ,
contentId: document.location.href ,
contentType: 'Article' ,
userIdDomain: 'spid.no'
};
}
try{if(VGS._sessionInitiated) {
setUserId();
}
}catch (err){console.log('VGS does not exist');}
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.src="//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min.js";
s.parentNode.insertBefore(g,s);
console.log('pulse2opt:');
console.log(pulse2opt); }
</script>
</section>
<div class="footerWrapper" >
<div class="gridRow grid12" >
<div class="gridUnit span10" >
<section class="widget code html widget-editable viziwyg-section-574 inpage-widget-536" xtclib="" >
<div id="colophon" class="gridRow roundCorner padded20">
<section class="gridUnit span2" style="margin-top: 1.25rem;">
<dl><dt>
Lister
<br/>
</dt>
<dt>
ANSVARLIG REDAKTØR:
</dt>
<dd>
<a href="mailto:sveinung@lister24.no">
Sveinung W. Jensen
</a>
</dd>
<dt>
NYHETSREDAKTØR:
</dt>
<dd>
<a href="mailto:svein.morten@lister24.no">
Svein Morten Havaas
</a><br/> </dd>
<dt>
NETTSJEFER:
</dt>
<dd> <a href="mailto:karl.birger@lister24.no">
Karl Birger Sælør
</a><br/>
<a href="mailto:vidar@lister24.no">
Vidar Falkum
</a><br/>
<a href="mailto:aase@lister24.no">
Åse Astri Bakka
</a><br/>
</dd>
</dl>
</section>
<section class="gridUnit span2">
<dl>
<dt style="border-radius: 15px;background-color: #F82516;padding: 5px 15px;display: block;float:left;margin-bottom: 15px;">
TIPS REDAKSJONEN:<br/>
38 39 50 24
</dt>	<dt>
SENTRALBORD:
</dt>
<dd>
38 39 50 00
</dd>
<dt>
E-POSTADRESSER:
</dt>
<dd>
<a href="mailto:redaksjon@lister24.no">
redaksjon@lister24.no
</a><br/>
<a href="mailto:annonse@lister24.no">
annonse@lister24.no
</a><br/>
<a href="mailto:abonnement@lister24.no">
abonnement@lister24.no
</a>
</dd>
<dt>
BESØKSADRESSE:
</dt>
<dd>
Barbros gate 19, 4550 Farsund
</dd>
<dt>
POSTADRESSE:
</dt>
<dd>
Postboks 23, 4550 Farsund
</dd>
<dt>
LYNGDALSKONTORET:
</dt>
<dd>
Agnefestveien 10, 4575 Lyngdal
</dd>
</dl>
</section>
<section class="gridUnit span2">	<dl>
<dt>
<h4>Kundesenter:</h4>
</dt>
<dd>
<a href="http://kunde.lister24.no/">Adresseendring</a> </br>
<a href="http://kunde.lister24.no/">Faktura</a> </br>
</dd>
<dt>
<h4>Få full tilgang på Lister:</h4>
</dt>
<dd>
<a href="http://kunde.lister24.no/">Bestil abonnement</a> </br>
</dd>
<dt>
<h4>Annonser:</h4>
</dt>
<dd>
<a href="http://kunde.lister24.no/">Privat</a> </br>
<a href="http://kunde.lister24.no/">Bedrift</a> </br>
</dd>	</dl>
</section>
<section class="gridUnit span4">
<h1>Ikke fått avisen? </h1>
<p>Send epost til <a href="mailto:abonnement@lister24.no">abonnement@lister24.no</a> eller ring Lister på 800 20 396 mandag-fredag 08.00-16.00,
lørdag – 08.00-11.00
. </p>
<div class="logos-wrapper">
<div class="farsund-logo">Farsund Avis</div><div class="lister-logo">Lister</div>
</div>
<p style="clear:both">	Lister24.no er nettavisen fra regionavisen Lister. Vi dekker kommunene Farsund, Lyngdal, Kvinesdal, Flekkefjord og Hægebostad. Avisen arbeider etter Vær Varsom-plakatens regler for god presseskikk.	</p>
<p>
Lister24.no har ikke ansvar for innhold på
eksterne nettsider som det lenkes til.
</p>
<p>
<span class="copyright">Alt innhold er opphavrettslig beskyttet © 2017</span>
</p>
</section>	</div>
</section>
</div>
<div class="gridUnit span2" >
<div class="widget logo default widget-editable viziwyg-section-574 inpage-widget-1666 isSection" id="mnodigital">
<a id="logo1666" class="logoImage" href="http://www.lister24.no/" title="" target="_top">
<style type="text/css">
#logo1666 {
background: url(http://www.lister24.no/incoming/article1891.ece/binary/schibsted.png) no-repeat;
background-size:contain;
height: 36px;
height: 2.25rem;
width: 37px;
width: 2.3125rem;
display: inline-block;
}
</style>
</a>
</div>
<section class="widget code html widget-editable viziwyg-section-2 inpage-widget-532 social" xtclib="" >
<a href="http://instagram.com/lister24/" class="instagram"target="_blank"></a>
<a href="https://twitter.com/farsundsavis/" class="twitter"target="_blank"></a>
<a href="https://www.facebook.com/Farsundsavis/" class="facebook"target="_blank"></a>
</section>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
(function () {
var clientDT = new Date().getTime();
$('<img/>').attr('src', 'http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&ctxId=138&pubId=1&cat=&meta=read-news&objId=569591&type=article&title=Playboys+jubilerer+i+Fjellparken&url=http%3a%2f%2fwww.lister24.no%2fkultur%2fPlayboys-jubilerer-i-Fjellparken-569591.html&clientDT=' + clientDT ).attr('id','eaeLoggerBeacon').insertBefore($('div')[0]);
}());
/*]]>*/
</script>
<noscript>
<div>
<img src="http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&amp;ctxId=138&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=569591&amp;type=article&amp;title=Playboys+jubilerer+i+Fjellparken&amp;url=http%3a%2f%2fwww.lister24.no%2fkultur%2fPlayboys-jubilerer-i-Fjellparken-569591.html" alt="" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
mno.namespace('mno.model.widget');
mno.namespace('mno.model.article');
mno.namespace('mno.model.polls');
mno.namespace('mno.publication');
mno.revision = "d1354bcc7b4685e20645b8413b2563c90ff770f4";
mno.env = jQuery.extend({}, mno.env, {
"mobileApp": false
});
mno.publication = {
"cacheId": "modelCache-section-138-wireframe-preview-contentType-news",
"id": 1,
"name": "Farsund",
"fullName": "farsund",
"rel": "/",
"url": "http://www.lister24.no/",
"commentSystem": "facebook",
"disqus": {
"shortname": "",
"developer": ""
},
"sectionWidgetId": "",
"currentSectionUniqueName": "kultur",
"currentSectionName": "Kultur",
"currentSectionId": "138",
"loggerUrl": "http://minisecondary.snd.no:8082/analysis-logger/Logger",
"googleAnalytics": "UA-35344634-1",
"paywall": {
"enabled": true
},
"paywallProductCode": 301433,
"sectionProperties": {
"userrating": {
"rateresult": {
url: ""
},
"vote": {
url:""
}
},
"cssVersion": "4",
"jsVersion" :"17",
"buildRevision": "d1354bcc7b4685e20645b8413b2563c90ff770f4",
"lisaLevel": "" || "lisacache"
}
};
if(typeof disqus_shortname !== 'undefined'){
disqus_shortname = mno.publication.disqus.shortname;
}
mno.model.widget = jQuery.extend(true, mno.model.widget, {
"header": {
"type": "group.header"
},
"169428x0": {
"type": "widget.offCanvas.offCanvasDefault","direction": "right"
,"group" : "offCanvasRight"
,"id" : "offCanvasRight"
},
"169429x1": {
"type": "widget.offCanvas.offCanvasDefault","direction": "left"
,"group" : "offCanvasLeft"
,"id" : "offCanvasLeft"
},
"169000x2": {
"type": "widget.paywall.links",
"gotoAccessPage":"https://mittabonnement.lister24.no/abonnentweb-mobileweb/app/koble/spid/",
"enableMixpanel":""
,
"paywallEnabled": "true",
"paywallProductCode": "301433",
"publicationURL": "http://www.lister24.no/",
"previewMode": "true",
"paywallProductionMode": "true",
"upgradeSubUrl": "",
"hostPublicationUrl": "https://www.lister24.no",
"paywallServerUrl": "https://payment.schibsted.no",
"paywallServerUri": "payment.schibsted.no",
"paywallLaunchUrl": "/",
"logging": "false",
"timeout": 15000,
"paywallClientId": "53284c6a431c7a7fa0000005",
"paywallApiUrl": "https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js"
},
"168995x3": {
"type": "widget.topMenu.offCanvas","iconClass": "icon-none"
},
"168997x4": {
"type": "widget.topMenu.offCanvas","iconClass": "icon-menu-3"
},
"168989x5": {
"type": "widget.offCanvas.offCanvasLabel","titleEvent" : ""
,"id" : "offCanvasLeft"
},
"168990x6": {
"type": "widget.offCanvas.offCanvasLabel","titleEvent" : "paywall-userName"
,"id" : "offCanvasRight"
},
"168998x7": {
"type": "widget.paywall.login",
"gotoAccessPage":"https://mittabonnement.lister24.no/abonnentweb-mobileweb/app/koble/spid/",
"enableMixpanel":""
,
"paywallEnabled": "true",
"paywallProductCode": "301433",
"publicationURL": "http://www.lister24.no/",
"previewMode": "true",
"paywallProductionMode": "true",
"upgradeSubUrl": "",
"hostPublicationUrl": "https://www.lister24.no",
"paywallServerUrl": "https://payment.schibsted.no",
"paywallServerUri": "payment.schibsted.no",
"paywallLaunchUrl": "/",
"logging": "false",
"timeout": 15000,
"paywallClientId": "53284c6a431c7a7fa0000005",
"paywallApiUrl": "https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js"
},"569593x9": {
"type":(function () {return (typeof mnoMobile === 'undefined') ? 'widget.storyContent.article' : 'widget.mobileStoryContent.article'}()),
"images": [
]
,"javascript": function (sandbox) {}
,"css": ""
},
"461286x8": {
"type": "widget.slideshow.default"
},"article": {
"type": "widget.storyContent.article",
"articleId": 569591,
"source": "newspilot-6-64",
"sourceId": "3440669"
,"ZOOMLEVEL": ""
,"ICONURL": ""
,"CLUSTERICONURL": ""
,"CLUSTEREDMARKERS": "false"
,"AJAXSOURCE": ""
},
"166289": {"type": "widget.code.html"},
"1666": {"type": "widget.logo.default"},
"168983": {"type": "widget.code.html"},
"168985": {"type": "widget.code.html"},
"168988": {"type": "widget.code.html"},
"168999": {"type": "widget.stories.breakingnews"},
"169431": {"type": "widget.master."},
"169436": {"type": "widget.code.html"},
"169446": {"type": "widget.logo.default"},
"169448": {"type": "widget.code.html"},
"199228": {"type": "widget.code.html"},
"308266": {"type": "widget.searchField.default"},
"351187": {"type": "widget.logo.default"},
"382168": {"type": "widget.statistics.audiencescience"},
"483799": {"type": "widget.code.html"},
"483818": {"type": "widget.code.html"},
"483984": {"type": "widget.code.html"},
"523259": {"type": "widget.code.html"},
"524864": {"type": "widget.master."},
"532": {"type": "widget.code.html"},
"534459": {"type": "widget.code.html"},
"536": {"type": "widget.code.html"},
"544": {"type": "widget.master."}
});
mno.model.article = {
"id": 569591,
"source": "newspilot-6-64",
"sourceId": "3440669"
};
</script>
</body>
</html>
